Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

diesel_222

Schüler

  • »diesel_222« ist männlich
  • »diesel_222« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 15. August 2011

Wohnort: Dortmund

Typ: 200 E

Typ: 500 SE

Typ: E 200 T

Baujahr: 3/93

Baujahr: 12/90

Baujahr: 4/95

  • Nachricht senden

1

Donnerstag, 10. November 2016, 09:08

Intervall-Wischer funktioniert eigenartig ....

Beim Intervall-Wischer funktionierte es früher: rechts-links-pause
jetzt: rechts-pause-links-pause

Woran kann es liegen?
*Gruß
Rolf ;)

  • »MirkoMunich« ist männlich

Beiträge: 672

Registrierungsdatum: 13. April 2007

Wohnort: München

Typ: 300 TDT

Baujahr: 1989

  • Nachricht senden

2

Donnerstag, 10. November 2016, 15:34

Vllt am Relais ?
»MirkoMunich« hat folgende Datei angehängt:
  • IMG_0004.JPG (63,93 kB - 24 mal heruntergeladen - zuletzt: 13. Dezember 2016, 18:15)

diesel_222

Schüler

  • »diesel_222« ist männlich
  • »diesel_222« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 15. August 2011

Wohnort: Dortmund

Typ: 200 E

Typ: 500 SE

Typ: E 200 T

Baujahr: 3/93

Baujahr: 12/90

Baujahr: 4/95

  • Nachricht senden

3

Sonntag, 20. November 2016, 10:50

So -- Hab das Teil gewechselt und bin gespannt. Im Moment läuft es normal.
*Gruß
Rolf ;)

diesel_222

Schüler

  • »diesel_222« ist männlich
  • »diesel_222« ist der Autor dieses Themas

Beiträge: 63

Registrierungsdatum: 15. August 2011

Wohnort: Dortmund

Typ: 200 E

Typ: 500 SE

Typ: E 200 T

Baujahr: 3/93

Baujahr: 12/90

Baujahr: 4/95

  • Nachricht senden

4

Montag, 12. Dezember 2016, 11:41

Das Relais ist es nicht. Ich wechsel jetzt den Wischermotor.
*Gruß
Rolf ;)

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?