Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Gregor

Schüler

  • »Gregor« ist männlich
  • »Gregor« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 20. Mai 2006

Wohnort: Österreich

Typ: W124, W126

  • Nachricht senden

1

Donnerstag, 22. März 2012, 19:43

Linker Blinker leuchtet ständig und blinkt nicht ?

Hallo,

Ich habe ein komisches Problem:
Nicht immer aber ab und zu, fängt der linke Blinker einfach zum leuchten an-- unter der fahrt oder beim Blinken bleibt der blinker hängen und die Blinkerkontrollleuchte leuchtet dauern. Die Binkerbirne bekommt Dauerstrom. Blinken links ist nicht mehr möglich und man hat auch kein "klack", "kalck" beim blinken mehr. Der rechte Blinker funktioniert aber.
Auch wenn man den Motor abstellt und wieder startet bleibt das problem. Der linke blinker leuchte und leuchtet.

Erst wenn ich die batterie lange abklämmt hört die birne ins leuchten auf ??? ?(

Ich fahr das auto nicht oft ! aber nächsten tag, wenn das auto kalt ist, funktioniert alles wieder ... Nur bei langstrecken fahrten ist mir das schon 3 mal passiert.

ich bitte um hilfe ?
Nimm dir Zeit und nicht das Leben !

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Donnerstag, 22. März 2012, 21:17

Wird wohl das blinkerrelais sein welches spinnt.

Das blinkerrelais ist glaub ich mit im wischerrelais integriert.
wenn ich da richtig liege dann hätte ich eins über...
Satzzeichen sind weder ausverkauft noch Rudeltiere!

Gregor

Schüler

  • »Gregor« ist männlich
  • »Gregor« ist der Autor dieses Themas

Beiträge: 99

Registrierungsdatum: 20. Mai 2006

Wohnort: Österreich

Typ: W124, W126

  • Nachricht senden

3

Freitag, 23. März 2012, 20:45

ich hab mir schon ein gutes gebrauchtes gekauft, und eingebaut.
Seit her hab ich es nur einmal wieder gehabt.

Aber so richtig gelöst hab ich das problem nicht .... finde ich
gibt es sonst noch was?

Blinker hebel ? vielleicht ....
Nimm dir Zeit und nicht das Leben !

Poelle

Anfänger

Beiträge: 3

Registrierungsdatum: 13. November 2013

  • Nachricht senden

4

Mittwoch, 13. November 2013, 10:26

Erst mal Moin zusammen!
Bin seit etwa 600 tkm W124-Pflanzenölfahrer, davon seit 200 tkm unterwegs mit einem der ersten 250D (Mopf Minus 1)
Also als Dauerpendler ohne Kaltstart Strecke machen bei 6L Verbrauch, gut 50 tkm/a

Ist zwar kein neues Thema, aber für mich leider seit heute morgen aktuell. Gleiche Symptomatik wie beim TE: Nach dem Blinken leuchtet die rechte Kontrollleuchte und die rechten Blinker dauerhaft; links funktioniert´s noch einwandfrei, Warnblinker sorgt für Dauerlicht auf allen Blinker und beiden Kontrollleuchten. Nach mehrmaligem Ein- und Ausschalten des Warnblinkschalters war alles wieder gut (für 10x Blinken, danach wie vor)
Ich habe mir das Schaltbild angesehen, welches doch ein wenig verstrickt ist. Zuerst hatte ich die nachgerüstete AHK mit Check-Control (Jäger) in Verdacht, dann wär es aber nicht nur eine Seite. Das Kombirelais oder der Lenkstockschalter müssten doch auch beide Seiten betreffen.
Hab ich da einen Denkfehler wenn ich mir erstmal einen Warnblinkschalter in der Bucht order?
Schönen Gruß
Pölle
Salatöl ist toll: der Unterschied 250D zu 250P? Beschleunigung 0-100 16,5s zu 16,5 km

  • »Pixeldoc« ist männlich

Beiträge: 5 349

Registrierungsdatum: 19. August 2009

Wohnort: Palim Palim

Baujahr: 9.95

  • Nachricht senden

5

Mittwoch, 13. November 2013, 10:52

Moin,

ich finde das klingt so als ob da irgendwo Wasser rein gekommen ist, auch oben beim TE.

Grüsse
Max
Betr.: Bilder im Board:http://www.w124-board.de/feedback-f139/b…-t68738/p1.html

Wer nicht wählen gegangen ist, darf sich jetzt auch nicht über das Ergebnis beschweren.

Poelle

Anfänger

Beiträge: 3

Registrierungsdatum: 13. November 2013

  • Nachricht senden

6

Mittwoch, 13. November 2013, 14:42

Danke für den Ansatz, aber...
Wasser im Warnblinkschalter? Sicherungsbox ist auch trocken, Relais auch, und wenn´s hinten im CC-Modul ist, träte es doch bei beiden Seiten auf?
Gruß
Pölle


achja, ist ja auch was anderes als beim TE, bei dem war es der linke blinker, bei mir der rechte :rofl
Salatöl ist toll: der Unterschied 250D zu 250P? Beschleunigung 0-100 16,5s zu 16,5 km

niu12157

Meister

  • »niu12157« ist männlich

Beiträge: 2 197

Registrierungsdatum: 30. März 2011

Wohnort: Berlin

Typ: E220T und 220TE

Baujahr: 06.11.1995 und 09.06.1993

  • Nachricht senden

7

Mittwoch, 13. November 2013, 15:40

Warnblinkschalter neu und es wird sicher funktionieren.

Denn...im Warnblinkschalter ist auch ein kleines Relais.

Beim betätigen des Blinkers geht der Blinkimpuls NICHT direkt an das Blinkrelais (Komfortrelais) sondern nimmt
erst den Umweg über den Warnblinkschalter.

Klar, kann es auch der Lenkstockhebel sein aber das ist m.M.n. eher die Ausnahme.

Kenne diese Problematik bzw. ähnliche. Warnblinker ging wunderbar, blinken rechts/links nicht. Man denkt Warnblinkschalter i.O.
Habe dann Lenkstockhebel und Komfortrelais, alle Sicherungen getauscht...immer noch das Gleiche.

Dann aus Hilflosigkeit zu MB. Das ganz hat mich damals (2008) € 450 bei MB gekostet.Die sind auch nicht auf den Warnblinkschalter gekommen weil er ja funktionierte. Erst ein "alter W124 Hase" konnte sich an derartige Symptomatik erinnern. Teil...€ 25,95.

Liebe Grüße


niu12157 - Ralph -
Die Jüngeren können schneller rennen, aber die Älteren kennen die Abkürzungen ;)

8

Mittwoch, 13. November 2013, 21:29

Lenkstockschalter halte ich für ausgeschlossen, der gibt ja nur ein "an" bzw. "aus" Strom, ganz simpel ausgedrückt. Das blinken übernimmt ja das Relais.
Das ist doch unter w123ern auch eine oft gesehene MAcke, wenn ich mich nicht völlig Irre.

LG, Timmey


EAT MY FEINSTAUB!!


Für den 200D brauchst du keine Stoppuhr, sondern einen Kalender...

Poelle

Anfänger

Beiträge: 3

Registrierungsdatum: 13. November 2013

  • Nachricht senden

9

Freitag, 15. November 2013, 08:43

Moin zusammen,
Warnblinkschalter habe ich jetzt "neu", 4,50 incl. Versand. Aber: Oh Wunder! Das Problem ist schon vor dem Wechsel weg, nachdem ich Mittwoch nach der Arbeit mit glimmendem Blinker und ohne Saft dastand. Ich kann dort zumindest am Berg parken und zuhause habe ich eine Ersatzbatterie...
Warnblinkschalter noch ein ein paarmal an- und ausgemacht, und alles war gut.
Es trat noch einmal am Heimweg auf. Dabei fiel mir auf, es war immer nur beim Blinken ohne Blinker einrasten. ?(
Jetzt blinke ich schön mit Blinker-klack-Blinker aus-klack, zumindest rechts, und ich habe einen wunderschönen Ersatz-Warnblinkschalter in der Mittelkonsole liegen. Sollte jeder haben. Damit schliesse ich aus, daß dieser nochmal irgendwie dazu führt, daß irgendwas hängt.

Ist ja eigentlich normal, daß ein Blinker ab und zu nicht geht. Achtet mal drauf: geht-geht nicht-geht-geht nicht-geht-geht nicht-geht-geht nicht-geht-geht nicht

Bin mal gespannt, ob es nochmal auftritt. Wenn ja wird´s auch richtig repariert (und hier gibt´s Rapport).
Danke Euch schön,
Gruß
Pölle
Salatöl ist toll: der Unterschied 250D zu 250P? Beschleunigung 0-100 16,5s zu 16,5 km

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Poelle« (15. November 2013, 08:49)


  • »Pixeldoc« ist männlich

Beiträge: 5 349

Registrierungsdatum: 19. August 2009

Wohnort: Palim Palim

Baujahr: 9.95

  • Nachricht senden

10

Freitag, 15. November 2013, 09:28

...Ist ja eigentlich normal, daß ein Blinker ab und zu nicht geht. Achtet mal drauf: geht-geht nicht-geht-geht nicht-geht-geht nicht-geht-geht nicht-geht-geht nicht

Bin mal gespannt, ob es nochmal auftritt. Wenn ja wird´s auch richtig repariert (und hier gibt´s Rapport).
Danke Euch schön,
Gruß
Pölle
Moin,

nett geschrieben, man schmunzelt, hat ja fast schon literarische Qualität.
Aber da leider die Fehlfunktion gleich die Batterie platt macht, solltest du vielleicht doch was tun. Ev. sitzt nur ein Kabel nicht ganz fest auf seinem Pin am Warnblinkschalter oder Hebel und als es jetzt kälter wurde hat der Kontakt nicht mehr gereicht.

Grüsse
Max
Betr.: Bilder im Board:http://www.w124-board.de/feedback-f139/b…-t68738/p1.html

Wer nicht wählen gegangen ist, darf sich jetzt auch nicht über das Ergebnis beschweren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pixeldoc« (15. November 2013, 10:30)


Andreee

Fortgeschrittener

  • »Andreee« ist männlich

Beiträge: 288

Registrierungsdatum: 11. November 2007

Wohnort: Dresden

Typ: E220T, Automat

Baujahr: 1994

  • Nachricht senden

11

Freitag, 15. November 2013, 10:15

Hast du eine Anhängerkuppung dran?
Da spukt es auch gern mal. Bei mir geht auf der Autobahn die Blinkanzeige für den Anhänger beim blinken mit an.
...nur so eine Idee.

CC1337

Schüler

  • »CC1337« ist männlich

Beiträge: 150

Registrierungsdatum: 18. April 2008

Typ: W124T 300D Automatik

Baujahr: 1988

  • Nachricht senden

12

Freitag, 30. Dezember 2016, 19:03

Hi,

ich hole dieses Thema bewusst aus der Versenkung, da das vielleicht meine Vorredner mitbekommen und antworten können, wie sie das Problem gelöst haben.

Ich habe es nämlich leider nun auch ab und zu. Zuerst vor ca. 6 Monaten, dann vor einigen Wochen und vorgestern.

- Tritt gefühlt zuerst auf wenn der Blinkerhebel beim Lenken klickt weil man in die Richtung gelenkt hat, in die geblinkt wird. Von da dan Dauerleuchten auf dieser Blinkerseite, auch im KI. Motor Neustart kann gefühlt helfen.
- Wenn Motor/Zündung aus dann sind auch die Lampen (inkl. KI-Anzeige) aus.
- Dauerleuchten je links und rechts, auch bereits beim Antippen des Hebels
- Dauerleuchten auch bei Warnblinker
- Ich MEINE von Mittelkonsole/Beifahrerseite ab und zu ein Klicken wahrgenommen zu haben, was mir neu war.

Hier war das Relais schuld: Blinker leuchtet meistens dauerhaft
Ist aber noch älter der Thread. Ggf. werde ich das mal austesten wenn hier niemand eine andere Idee hat.

Ich habe übrigens eine AHK, diese aber noch nie benutzt...

Es tritt nämlich leider sehr sporadisch auf und ich konnte es eben nicht mehr reproduzieren, um mal was zu messen, aufs Relais zu klopfen etc :)
Beim letzen Mal war das Auto vorher übrigens 1 Woche trocken in der Garage und es war draußen auch trocken. Wasser vermute ich daher aktuell nicht als Problem.

Viele Grüße,

CC

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?