Sie sind nicht angemeldet.

  • »mallnoch« ist männlich

Beiträge: 1 094

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - 230E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

21

Mittwoch, 14. Oktober 2015, 11:58

Man kann sich die Schlüsselnummer zu dem Schlüssel geben lassen und dann bei speziellen Schlüssel Diensten den Schlüssel nachmachen lassen. Die Nummer bekommst du bei Mercedes. Brauchst alle Unterlagen wie wenn du den Schlüssel bei Mercedes bestellen willst.
S124 - 230 TE: ABS, ASD, 4-G-Automatik, Nachrüstklima, Standheizung B4WS, bel. Schminckspiegel, Ausstiegsleuchten,LPG Venturi BRC Just selbsteinbau und technisch offiziell abgenommen und eingetragen
W124 - 300E: ABS, 4-G-Automatik, Serien KLIMA, BRC Venturi, Ausstiegsleuchten, ASD und Niveauregulierung nachgerüstet, LPG Venturi BRC Just selbsteinbau und technisch offiziell abgenommen und eingetragen

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

22

Donnerstag, 25. August 2016, 16:59

Moin,

es ist zwar schon etwas her, aber ich komme nun erst dazu mich um den funktionslosen Lichtwarnsummer zu kümmern.
Zur Zeit tippe ich auf den Mikroschalter am Zündschlossgehäuse S8, da ja auch die ZV Beifahrerseite nicht funktioniert.

Habe gestern bei MB gefragt, den Schalter gibt es nicht zu kaufen.
Morgen werde ich mal die Verkleidung unter der KI abnehmen. Vielleicht ist ja nur der Stecker ab.

Weiß jemand, ob man den Mikroschalter überhaupt tauschen könnte?

Gruß
Rüdi

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 2 522

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

23

Freitag, 26. August 2016, 03:47

Zur Zeit tippe ich auf den Mikroschalter am Zündschlossgehäuse S8, da ja auch die ZV Beifahrerseite nicht funktioniert.

Ach ne, vor einem Jahr habe ich dir schonmal erklärt warum der Schalter nicht mehr betätigt wird.
Den Schalter kann man tauschen, mach ich ab und an, weil es unterschiedliche Ausführungen gibt.
Ist meist dann erforderlich, wenn ich ein Schloß mit blockiertem Zylinder ausbohren musste, und mein Vorratsschloß die andere Variante hatte. :whistling:
Grüßle

Two and a Half Cars



:prost:

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

24

Freitag, 26. August 2016, 17:14

Ja, ich hatte schon lange vor, mich drum zu kümmern.

Heute war ich nun dabei. Erstmal verkleidung ab usw. und dann sah ich da zwei Stecker am Zündschlossgehäuse sitzen.
Anhand der Kabelfarben hatte ich den oberen als S8 ausgemacht und den Stecker gezogen.

Eine Durchgangsprüfung ergab eine Widerstand = 0 bei schlüssel gezogen und unendlich bei gestecktem Schlüssel.
Soweit alles ok. Oder auch großer Mist, da es dann weiter auf die Suche gehen müsste.

Also hatte ich zuerst den Stecker überbrückt und der Test bei Standlicht ergab Brööööööööööt.
Doch Kontaktprobleme!

Diese dann behoben und nun funktioniert auch die ZV von der Beifahrerseite.

Auf dem Schalter steht folgende Ersatzteilnummer 124 545 03 14


Gruß
Rüdi

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 2 522

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

25

Freitag, 26. August 2016, 19:13

Eine Durchgangsprüfung ergab eine Widerstand = 0 bei schlüssel gezogen und unendlich bei gestecktem Schlüssel.

Versuch macht klug. :thumbup:

Doch Kontaktprobleme

Welcher Art? Oxidation am Stecker?
Grüßle

Two and a Half Cars



:prost:

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

26

Freitag, 26. August 2016, 21:05

Genau, muss der Stecker gewesen sein. Stifte mit feinem Schmirgel behandelt, Buchsen mit Kontaktspray.

Mit bloßen Augen war es nicht zu erkennen. Ok, die Sehkraft ist mit 59 nicht mehr die Beste :-)

Gruß
Rüdi

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

27

Samstag, 17. September 2016, 20:19

Moin,

anscheinend hatte wohl nicht genau hingesehen.
Von der Beifahrerseite kann ich alle Türen außer die Fahrertür Öffnen oder Schliessen.
Bevor ich den Schalter S8 wiederbelebt hatte, konnte ich nur die Beifahrertür öffnen.

Der Lichtwarnsummer funktioniert, also kann es nun nicht mehr am Schalter S8 liegen.

Hat jemand eine Idee?

Gruß
Rüdi

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 2 522

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

28

Sonntag, 18. September 2016, 04:05

Also, wenn die ZV schaltet, schaltet sie alle Schließstellen.
Ausnahme von der Beifahrerseite kann man bei steckendem Zündschlüssel nicht abschließen, weil der Zündschloßkontakt Masse für das Schließen der ZV unterbricht.
S8 ist ein Doppelkontakt,schaltet den Warnsummer und unterbricht die Leitung zum Beifahrerschloß.
Bei Mopf2 ist das entfallen.
Du hast imho weitere Fehler.
Was macht das Teil an der Fahrertür, wenn du vom Kofferraum aus öffnest/schliesst?
Für mich ein Unterdruckleck an der linken Schließstelle.
Element und/oder Leitung checken.
By the way, ich muss nach 5 Jahren auch mal wieder gucken, was meine ZV von der Beifahrerseite aus tutet.
Grüßle

Two and a Half Cars



:prost:

worktron

Fortgeschrittener

  • »worktron« ist männlich

Beiträge: 197

Registrierungsdatum: 16. September 2004

Wohnort: Berlin

Typ: W 124 Coupe 230CE

Baujahr: EZ88Bj1287

  • Nachricht senden

29

Sonntag, 18. September 2016, 07:14

Moin,

anscheinend hatte wohl nicht genau hingesehen.
Von der Beifahrerseite kann ich alle Türen außer die Fahrertür Öffnen oder Schliessen.
Bevor ich den Schalter S8 wiederbelebt hatte, konnte ich nur die Beifahrertür öffnen.

Der Lichtwarnsummer funktioniert, also kann es nun nicht mehr am Schalter S8 liegen.

Hat jemand eine Idee?

Gruß
Rüdi
Da die ZV der Fahrertür nur arbeitet wenn die Fahrertür geschlossen ist , kann auch ein defekt des Tasters an der A-Säule daran schuld sein.

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

30

Sonntag, 18. September 2016, 10:58

Danke für die Antworten.

Da das Innenlicht und der Warnsummer von der Fahrertür aus funktionieren, schliesse ich ein Problem des Türkontaktes aus.

Ich habe eben mal versucht vom Kofferraum aus die Türen zu öffnen.
Die Fahrertür öffnet nicht!

Da werde ich wohl ein Luftleck haben. :( Nun muss ich mal schauen, wie ich mich auf die Suche danach mache?

Gruß
Rüdi

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 2 522

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

31

Montag, 19. September 2016, 00:50

Da die ZV der Fahrertür nur arbeitet wenn die Fahrertür geschlossen ist , kann auch ein defekt des Tasters an der A-Säule daran schuld sein.

Imho Mumpitz, die Türkontakte haben keinerlei Verbindung mit der ZV.

Nun muss ich mal schauen, wie ich mich auf die Suche danach mache?

Sitzbank hinten raus, dann kann man die Pumpe besser hören.
Läuft die beim Öffnen/Schließen so 20 sec. nach, dann ist es ein Unterdruckleck.
Wenn sie nur kurz ca. 2-4 sec. läuft, kann auch was im Schloß selbst schwergängig/verklemmt sein.
Läuft sie nach, kann man es dabei meist auch irgendwo Zischen hören.
Übergang der Leitung Türe/Karosserie oder das Element selbst.
Auch noch eine Möglichkeit ein anderes Element ist undicht und der Druck reicht nicht aus um das etwas schwergängigere Türelement zu bewegen.
Hier dann prüfen ob der Tankdeckel schließt bzw. ob es da irgendwie zischt.
Das sind die allg. bekannt üblichen Verdächtigen.
Grüßle

Two and a Half Cars



:prost:

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

32

Freitag, 23. September 2016, 12:47

Moin,

es wird spannend. Ich habe heute die Türverkleidung abgenommen und gesehen,
dass die Luftleitung vom Stellglied abgezogen wurde und unten per Kabelbinder befestigt wurde.

Ich habe dann den Schlauch aufgesteckt und hatte folgenden Effekt:

Wenn ich von der Fahrerseite die Türen abschliesse, gehen diese kurz darauf alle wieder auf.

Also hatte es schon einen Grund die Leitung zu ziehen.

Hat jemand eine Idee?

Stellglied defekt?



Gruß
Rüdi

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

33

Mittwoch, 19. Oktober 2016, 13:08

Werde hier demnächst mal ein neues Stellglied einbauen.

Berichte dann wieder.

Gruß
Rüdi

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 2 522

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

34

Donnerstag, 20. Oktober 2016, 03:17

Ja, hätte ich auch empfohlen.
Ich hatte des Problem an einem Kofferraumschloß.
Da war der Gummi so hart, das der wieder auf zu ging, dabei den Mirkoschalter betätigt hat und die ganze Anlage wieder zu ging.
Irgend einen Grund muss es ja gehabt haben, das des Ding abgeklemmt war.
Ansonsten ne FFB verbauen, geht doch eigentlich nicht ohne. ;)
Grüßle

Two and a Half Cars



:prost:

MB-Rüdi

Fortgeschrittener

  • »MB-Rüdi« ist männlich
  • »MB-Rüdi« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 26. März 2015

Wohnort: Schafstedt

Typ: 250D Mopf1

Baujahr: 1991

  • Nachricht senden

35

Freitag, 21. Oktober 2016, 15:54

War die Woche bei Kiesow ( ist wohl die größte Autoverwertung Deutschlands) und habe mir dort ein Stellglied ausgebaut. Kostet dort 10 Euro.
Die Puste und Saugprobe :-) war erfolgreich. Habe sogar 14 Tage Rückgaberecht, falls das Teil defekt ist.

Gruß
Rüdi

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?