Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sw190diesel

Fortgeschrittener

  • »sw190diesel« ist männlich
  • »sw190diesel« ist der Autor dieses Themas

Beiträge: 303

Registrierungsdatum: 8. Mai 2008

Wohnort: unterfranken

Typ: 124-300 D BJ 90

Baujahr: 1990

  • Nachricht senden

1

Dienstag, 18. Oktober 2016, 17:39

Beheizte waschdüsen anschliessen?

hallo
meine motorhaube wurde getauscht.
Jetzt müsste ich noch die beheitzten waschdüsen anschliessen!!

hat jemand einen schaltplan dafür? :?: :?: :?: :?:

gruss und danke schonmal :god: :god: :god: :god: :god:

olli :D :)

DIESEL

Team w124-board.de

Beiträge: 5 549

Registrierungsdatum: 24. Mai 2006

  • Nachricht senden

2

Dienstag, 18. Oktober 2016, 21:06

Hallo,

Deinem Waschwasser/Spritzwasserschlauch geht es gut?

Vielleicht habe ich aber auch Deine Frage falsch verstanden, weil, wieso braucht man nen Schaltplan wenn die Haube getauscht wurde...

Liebe Grüße Diesel

sw190diesel

Fortgeschrittener

  • »sw190diesel« ist männlich
  • »sw190diesel« ist der Autor dieses Themas

Beiträge: 303

Registrierungsdatum: 8. Mai 2008

Wohnort: unterfranken

Typ: 124-300 D BJ 90

Baujahr: 1990

  • Nachricht senden

3

Mittwoch, 19. Oktober 2016, 09:36

na die waschdüsen sind ja beheizt,und die dinger sind jetzt nur mechanisch also mit wasser versorgt!

letzten winter sind die dinger eingefroren, auf der rechten seite also in der nähe der sicherungen hängt da lose ien kabel rum das von der motorhuabe bzw von den düsen kommt

wie schliese ich die waschdüsen heizung an
in der wis steht nur die funktion beschriebn usw aber nicht wie ich die dinger anschliesse

gruss olli

  • »fusimator« ist männlich

Beiträge: 563

Registrierungsdatum: 22. März 2011

Wohnort: Görlitz

Typ: E280T 5Gang-Automatik

Typ: 230TE Bonanzamatik

Baujahr: 1994

Baujahr: 1992

  • Nachricht senden

4

Mittwoch, 19. Oktober 2016, 10:36

Hallo Olli,

die Düsen haben Stecker, welche einmal am Gegenstück am Schlauch verbunden werden (einpolig) und der jeweils andere (zweipolig) an diesem Plastikteil an der Haube fahrerseitig. Von dem Plastikteil, quasi dem Verteiler, geht dann ein Kabel in den Motorraum.

Google hilft mit Bildern
http://www.ebay.de/itm/Mercedes-Benz-W12…n-/172371320437


EDIT:
Hier der Schaltplan auf Englisch:
http://www.autolib.diakom.ru/CAR/Mercede…AGRAMS/5462.pdf
Gruß
Uwe

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fusimator« (19. Oktober 2016, 10:41)


BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 118

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

5

Donnerstag, 20. Oktober 2016, 03:37

Feuerdüsen.
Meine sind abgeklemmt, damit die nicht aus Versehen abfackeln.
Der WiWa-Tank ist doch beheizt.
Ohne ausreichenden Frostschutz friert des Gelumpe trotz Heizung über Nacht im Stand auch ein.
Überbewertes Gymick, welches ja mal Serie war, da kümmer ich mich lieber um andere Features am 124.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Sieb-bach

Fortgeschrittener

  • »Sieb-bach« ist männlich

Beiträge: 207

Registrierungsdatum: 7. Oktober 2010

Wohnort: Land Der Könige

Typ: Coupe 300-24V

Baujahr: 91

  • Nachricht senden

6

Donnerstag, 20. Oktober 2016, 07:57

Hallo, darf mich mal anhängen. Habe bei mir auch die Haube gewechselt , und nur das Wischwasser angeschlossen. Funkte auch bis vornem Monat. ;)
Als es anfing das der Behälter leerlief, wechselte ich die Gummis um die Pumpe.

Hatte den Wärmetauscher aus dem Behälter ausgebaut. Den Behälter gesäubert. Die Schläuche ab von den Pumpen.

In den Schläuchen war aber kein Kabel. :huh:

Nundenn alles wieder zusammengebaut. Aber es kommt kein Wasser mehr aus den Düsen. Es Läuft keine von den 2 Pumpen mehr. :huh:

Nach der Sicherung geschaut ,war noch ganz, klar lief ja vorher.


Muß mir noch ein Helfer holen , der aufs Knöpche drückt oder Strom prüft.



Naja hätte aber auch gern die Heizung angeschlossen. Obwohl eigentlich nicht nötig, schläft ja ab 1 November bis 1 März.


PS. kann das sein ? das ich die Stecker von den Pumpen vertauscht habe ? ;(
300 CE-24V Baumuster: 124.051

sw190diesel

Fortgeschrittener

  • »sw190diesel« ist männlich
  • »sw190diesel« ist der Autor dieses Themas

Beiträge: 303

Registrierungsdatum: 8. Mai 2008

Wohnort: unterfranken

Typ: 124-300 D BJ 90

Baujahr: 1990

  • Nachricht senden

7

Donnerstag, 20. Oktober 2016, 12:19

stimmt so nicht also der tank wird ja beheizt,mit guten frostschutz(ich kaufe immer nur das beste,weil es sonst schlieren gibt)frieren die dinger auch ein

war vorher wo die düsen mitbeheiztz waren nie so..................

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?