Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kelsa

Anfänger

  • »Kelsa« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Oktober 2013

  • Nachricht senden

1

Freitag, 8. November 2013, 20:30

Pöl umbau projekt

Hi alle zusammen,

ich habe vor mein schöner 300D Turbo in einem Pölmobil umzuwandeln.

Erst mal ein bischen über dem wagen.
Es isst ein 1989 124.193xxx'er also ein Kombi, mit OM603.960 motor der gerade 484.xxxKM alt ist.
Der wagen gehört mir jetzt 8 monate, und als grösste sorge: die heckscheiben wischwasser versorgung funzt nicht.
Und ich habe ein quitschen aus dem linken heck wenn ich über kopfsteinpflaster fahre.
Der wischwassermotor der im radkasten liegt isst undicht, und wenn ich den schalter betätige kommt das wasser aus dem vliesrand unter der heckklappe.
Naja, wird nächsten sommer mal erledigt.

Ich würde behaupten der wagen wäre in einem OK zustand.
Alles läuft sauber, temperaturen sind i.O. und sprit verbrauch liegt bei 8.5L/100km und habe auf 10000KM ungefähr 1-2mm am ölstab verlusst.
Der verlusst wird an der RESP liegen, die an dem stophebel säuft. (http://www.w124-freunde.com/index.php?pa…5483#post355483)
Ich habe ein geklakkere im lehrlauf und bis 1500 umdr. ich denke ich hab nen düsen defekt. (heute grad eine leckölleitungs ausmessung gemacht)
Der wagen läuft mit 0,95 Bar ladedruck bei >2000umdr, und hält sich grade unter 750°C abgas temperatur vor dem Turbo bei vollgas.
(Ladeluftkühler dringend nötig!!!!)

Die ersten monate hatte ich mit vollgas 0-140 km/h bei jedem gang wechsel ne rauchwolke hinten rausstehen.
Alle filter gewechselt, und für 8000km nen zusatz im diesel. Isst jetzt ganz weg.

Das öl kommt jede 10000km gewechselt, ( ich fahre Castrol magnatech 10w/40 Vollsyntetisch)
Das getriebeöl isst auf Castrol 75-140 LS zusatz erneueret, automatik hat neues öl drinn Dexron II D und filter.

Nun zum Pölen!

Ich habe einen VW/Audi/KTM spritkühler über ebay für stolze €10 bekommen, ein 10 platten WT, org. vom Audi Q7.
12mm kühlschlauch anschluss und 10mm sprit anschluss.
Und dazu über FMPO Suchen/bieten einen Sam Hotte Heizer erst edition für ein vernünfigen betrag erhalten.
Ich bedenke den kühlwasser anschluss vom wischwasserbehälter (WWB) vorn in den WT zu leiten und weiter zurück in den WWB.
Denn der schlauch ansluss passt mit den 12mm, und der WWB isst immer ordentlich warm beim anfassen.
Der rückschlauch vom WWB fürht aber hinter dem behälter irgendwo hin und ich weiss nicht um genug strömmung drinn isst. (Mehr Info?)

Ich kaufe mir nen 12mm spritschlauch (über nen 8-12mm stutzen) für die förderung vom tank biz zum vorfilter, weiter zum WT.
Nun isst die frage, ob ich den eingebauten SpritWT überbrücke?
Vom WT aus über einen stahl T-stück mit 1/8" kühlwassersensor (40°-120°C), zum Hotte Heizer Mit 75°C termofühler (denke ich?).
Danach gehts in das feinfilter und zur vorförder pumpe wo ein druck sensor eingebaut wird mit einem Banjo bolzen.

Förderpumpe kommt dieses wochenend ne überholung mit Viton o-ringe von monopoel.
Druckventile von der RESP bekommen Viton o-ringe wenn ich mal dazu komme und wenn ich in das spezial werkzeug investiere.

Ich hole mir nach'm wochenend mein erster kubikmeter rapsöl vom bauern ab, und denke vor dem umbau mit 50% Pöl und 50% Diesel zu fahren.

Heute hab ich die leckölschläuche mit monopoels ll-spezz ausgetauscht.



So das wars erst mal für heute, bilder vom projekt sind im anhang zu sehen.
»Kelsa« hat folgende Dateien angehängt:

Kelsa

Anfänger

  • »Kelsa« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Oktober 2013

  • Nachricht senden

2

Freitag, 8. November 2013, 20:32

Pöl zubehör

Hier noch ein par bilder von den pöl sachen
»Kelsa« hat folgende Dateien angehängt:

SIMI

Anfänger

  • »SIMI« wurde gesperrt

Beiträge: 4

Registrierungsdatum: 16. Februar 2011

Baujahr: 1991

  • Nachricht senden

3

Freitag, 8. November 2013, 20:40

Guten Abend,

Du hast Dich scheinbar ganz gut vorbereitet.

Ich kann Dir nicht weiter helfen.

Warum hat das Auto denn 0,95 Ladedruck?

Wo hast Du gedreht? Wieviel hast Du gedreht??

Danke, simi

Kelsa

Anfänger

  • »Kelsa« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Oktober 2013

  • Nachricht senden

4

Freitag, 8. November 2013, 21:18

Der om603.960 hat von fabrik aus 0,95bar ladedruck bei volllast.
bei der KKK24 geht der druck über den wastegate wenn er höher als 0,95 +- 0,15bar ist.

Ich bedenke die vollast schraube mal zu drehen, man hört ja das 200PS mit dem std. Turbo zu machen sind.
Aber denke ohne LLK ist es nicht empfehlenswert. Habe immernoch nen kopfbruch wo ich den denn hintuhen soll.
Alles is so eng mit dem 300 Turbo



Hat jemand ideen zu dem Leckölmengen test mal Hier Lesen
»Kelsa« hat folgende Datei angehängt:
  • ChargePressure.png (147,27 kB - 65 mal heruntergeladen - zuletzt: 14. Dezember 2016, 10:08)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Kelsa« (8. November 2013, 21:30)


300CD-T

unregistriert

5

Freitag, 8. November 2013, 21:21

Moin!

Serie ist 0,85-0,95 Bar! :)

Gruß,
Jan

  • »MirkoMunich« ist männlich

Beiträge: 659

Registrierungsdatum: 13. April 2007

Wohnort: München

Typ: 300 TDT

Baujahr: 1989

  • Nachricht senden

6

Freitag, 8. November 2013, 21:38

LLK als Sammelbestellung anfertigen lassen, das habe ich mir schon oft gedacht.

Da gäbe es imho genügend Interessenten.

Ich fahre übrigens auch einen 300 TDT mit Pöl.
Verkaufe DBM/ Dibutylmaleinat, Weichmacher für Dichtungen für 39 € / Liter, nur Abholung in München.

DIESEL

Team w124-board.de

Beiträge: 5 528

Registrierungsdatum: 24. Mai 2006

  • Nachricht senden

7

Freitag, 8. November 2013, 21:50

LLK als Sammelbestellung anfertigen lassen, das habe ich mir schon oft gedacht.

Da gäbe es imho genügend Interessenten.

Ich fahre übrigens auch einen 300 TDT mit Pöl.


Hallo,

im viermalvier.de gab es auch einige Interessenten zur Anfertigung eines LLKs.

Einer hat es dann einfach mal machen lassen, das war es dann auch schon.

http://www.viermalvier.de/ubb_portal/ubb…s/560802/1.html

Im W201.com, bzw. hier auch registriert, gibt es einen in der Materie angesiedelten User, der sich ebenfalls einen LLK gebaut hat.

Wir sprechen hier von der wassergekühlten Version.

Professionell gab es längere Zeit auch von STT eine Lösung, mit deutschem Vertrieb, und zumindest in G- und S-Klassen eingebaut, vielleicht mag das einer ergoogeln.

Viele intergecoolte
Grüße

DIESEL

Kelsa

Anfänger

  • »Kelsa« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Oktober 2013

  • Nachricht senden

8

Freitag, 8. November 2013, 21:54

Fragen beantworten?!

Also ...
Org. SpritWT überbrücken?
Probleme mit dem WWB schlauch zu benutzen?
Monopoel empfehlt ja nen T stück direkt vom wasserschlauch in den WT zu tun.
?(

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

9

Sonntag, 10. November 2013, 07:57

moin,
der wischbehälterschlauch ist gut für diese sorte WT, hab ich schon öfters so gemacht.
T-stk. muß aber sein, weil ansonsten das temp.limit bei ca. 40°c durch im behälter eingebauten thermostat liegt. beides muß also parallel zueinander geschaltet werden.
nimm beim audi-WT die 12er anschlüsse für pöl und die 10er für wasser.
der serien-WT wird komplett incl. des dazu gehörenden thermostaten totgelegt, vom tank ziehste am besten ´ne leitung PA12/15 und vergiss nicht, das tanksieb nach einiger zeit rauszuschmeißen.
ciao
ulf

Kelsa

Anfänger

  • »Kelsa« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Oktober 2013

  • Nachricht senden

10

Mittwoch, 13. November 2013, 09:05

Angeschlossen

Danke für die beiträge!

Der WT ist jetzt drinn und weil ich auf den postboten warte, erst mal WWB überbrückt und direkt WT angeschlossen.
Weil mir schlauch fehlt, isst der serien-WT (temp.schaltventil stillgelegt) gleich hinter dem audi-WT angeschlossen und in die förderpumpe.
(Der serien-WT muss doch noch was dazu geben können?)

Ich muss noch den GKH anschliesen, der kam (leicht gebraucht) ohne relais.

Fahre jetzt erstmal mit 55% altpöl und 45% diesel und der wagen läuft jetzt bedeutent ruhiger, und viel leiser.
Nächste füllung wird 100% altpöl! :daumen:

luigi33

Schüler

Beiträge: 69

Registrierungsdatum: 24. Juli 2011

  • Nachricht senden

11

Mittwoch, 13. November 2013, 12:34

Hattest du was am Forderbeginn gemacht?

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

12

Donnerstag, 14. November 2013, 17:52

die serien-wt kannste vergessen. im zusammenspiel mit dem audi-wt kühlt der eher.
´nen glühkerzen-heizer kannste auch vergessen. rechne mal nach, wie eine glühkerze 60L pöl pro stunde merklich erwärmen soll. :P
so ein ding in guter qualität(hotte-heizer) bringt es nur bei kurzgeschlossenem rücklauf.
für 55/45% brauchste aber eigentlich zumindest derzeit gar keinen umbau. :P
ciao
ulf, immer noch mit 100% pöl unterwegs ;)

Kelsa

Anfänger

  • »Kelsa« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. Oktober 2013

  • Nachricht senden

13

Montag, 18. November 2013, 09:58

Der dieselinhalt ist jetzt auf 20 volumen% runter, mit 5°C morgens startet der krieger immernoch tadellos.

Luigi33: Der Förderbegin wird mich erst interessieren wenn ich auf höheren düsendruck gehe.
Der motor läuft ja rund und leise.

Relais' kamen dieses wochenende, damit hab ich das letzte im motorraum erledigen können.
Meine haltung isst das der serien-WT permanent angeschlossen was bringen kann. Klar es isst kein platten-WT aber ich lasse in trotzdem drinn.
Ich habe den serien-WT vor dem Audi-WT geschlossen, und dahinter isst jetzt der heizer.

Ich wird mal ein par messungen mit nem laser thermometer machen, damit wir mal ein par facts zu diskutieren haben.

Hab nen DEFA kühlwasservorwärmer in meinem wagen entdeckt, und mir kabel und ne stromuhr zugelegt.
Diesen morgen 2 stunden vorgewärmt hat 50°C auf'm kühlwasser thermostaten beim starten gebracht. :daumen:

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

14

Montag, 18. November 2013, 11:44

na ja, bist halt beratungsresistent, mach mal. jeder muß alte fakten selber erforschen. ich bin mit dem serien-wt dahingegen seit jetzt 13 jahren durch. :genauuu
"Der Förderbegin wird mich erst interessieren wenn ich auf höheren düsendruck gehe."
was sollte das eine mit dem anderen zu tun haben?
ciao
ulf

Mercedes22

Fortgeschrittener

  • »Mercedes22« ist männlich

Beiträge: 351

Registrierungsdatum: 8. Juni 2011

Wohnort: Siegen

Baujahr: 1988

  • Nachricht senden

15

Montag, 18. November 2013, 12:11

"Der Förderbegin wird mich erst interessieren wenn ich auf höheren düsendruck gehe."
was sollte das eine mit dem anderen zu tun haben?

Das habe ich mich auch schon gefragt, aber ich vermute mal, dass bei mehr Düsenöffnungsdruck später eingespritzt wird, da es ja länger dauert, bis der höhere Druck von den Förderelementen der Pumpe erreicht wird und die Düse öffnet.
Und da dann mit früherem FB gegensteuern? ;)

Gruß,
Lasse
W 124, 200D, ca. 518.000 km, außen Impalametallic, innen Creme, Jetzt mit 36 SA´s + orig. MB Wackeldackel unterwegs :thumbup:
S 124 300TE 4M
Klimanachrüstung am 200D

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

16

Montag, 18. November 2013, 12:25

nö, bei ´ner RESP ist das eher nicht der fall.
mein berühmtes beispiel:
der turbodiesel hat 130-145bar DÖD, der sauger 110-125bar, der serien-FB-wert ist aber gleich. ;)
es mag sein, daß der spritzbeginn wegen minimalst längeren druckaufbauphase minimalst später ist. das spielt aber in der praxis keine rolle.
eher dauert der zündvorgang mit pöl länger.
ciao
ulf

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?