Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Pascal

Schüler

  • »Pascal« ist der Autor dieses Themas

Beiträge: 126

Registrierungsdatum: 31. August 2010

Wohnort: Kreis Heinsberg

Typ: 200D, E250TD

Baujahr: 1987, 1995

  • Nachricht senden

1

Mittwoch, 9. Februar 2011, 15:07

Diesel/PÖL rinnt den Motor herunter

Hi,

seit ca. einer Woche folgendes Problem:


[/URL]

Beim Gas geben sifft der Diesel bzw. das PÖL tropfenweise den Motor und die Ölwanne herunter um sich dann in der Motorabdeckung zu sammeln und anschließend auf dem Parkplatz auszubreiten.

Werkstattmeinung: Dieselpumpe muss überholt werden. (RESP oder Vorförderpumpe...?)

Die Oberseite der RESP ist auch nicht gerade trocken... aber kann da so viel austreten und vor allem, an der Motorseite runtersiffen?

Wollte am Wochenende mal den Luffikasten abbauen und den Bereich mit Bremsenreiniger behandeln, vielleicht sieht man mehr...

Ist das vielleicht ein bekanntes Problem und einer von euch hat spontan die Ursache bereit? :P


Danke und Gruß ;)
Pascal

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

2

Mittwoch, 9. Februar 2011, 17:04

was immer man da nun auf dem bild sehen soll. :D
wahrscheinlich sind die druckventilhalter-o-ringe im eimer. könnte auch sein, daß die dichtringe des thermostaten der serien-spritvorwärmung hin sind, dito isses möglich, daß deine förderpumpe schifft. schiffende düsen, leckölschläuche wären auch noch ´ne variante.
lass dich von deiner werkstatt nicht abziehen, die RESP muß dafür nicht ausgebaut werden. insgesamt ist das alles unspektakulär.
ciao
ulf

Pascal

Schüler

  • »Pascal« ist der Autor dieses Themas

Beiträge: 126

Registrierungsdatum: 31. August 2010

Wohnort: Kreis Heinsberg

Typ: 200D, E250TD

Baujahr: 1987, 1995

  • Nachricht senden

3

Mittwoch, 9. Februar 2011, 21:51

Zitat

Original von ulf r.
was immer man da nun auf dem bild sehen soll. :D

Joa, im (hoffentlich sichtbaren :D) markierten Bereich siffts halt tropfenweise den Motor runter

Zitat

Original von ulf r.
wahrscheinlich sind die druckventilhalter-o-ringe im eimer.

Hab die neuen Dichtungen schon hier liegen... werd mich wohl dieses Wochenende echt mal rangeben müssen.

Zitat

Original von ulf r.
könnte auch sein, daß die dichtringe des thermostaten der serien-spritvorwärmung hin sind,

Kann man alles überbrücken, oder?

Zitat

Original von ulf r.
dito isses möglich, daß deine förderpumpe schifft. schiffende düsen, leckölschläuche wären auch noch ´ne variante.

Uff... Erstmal die Oringe, wenns das nicht bringt kann ich ja immer noch in die Richtung weiter denken ;) Leckölleitungen sind aber schonmal okay.

Zitat

Original von ulf r.
lass dich von deiner werkstatt nicht abziehen, die RESP muß dafür nicht ausgebaut werden. insgesamt ist das alles unspektakulär.

Nee keine Sorge... wollt nur mal hören was die so sagen :D Vom PÖL hab ich mal nix gesagt, dann stände die Fehlerquelle vielleicht schon fest :P

Bis dann,
Pascal

jörch

Anfänger

Beiträge: 37

Registrierungsdatum: 15. Juni 2010

Wohnort: Westfalen

Typ: w124 200D

Baujahr: 1991

  • Nachricht senden

4

Donnerstag, 10. Februar 2011, 08:54

RE: Diesel/PÖL rinnt den Motor herunter

Solltest du wirklich eine Werkstatt aufsuchen müssen, pass ich mich Ulf's Aussage an.
Gut aufpassen.
Hatte meine O-Ringe auch mal wechseln lassen, FP 200 Euro (MB).
Anschließend hatte ich eine Folgereparatur von 1500 Euro die ich selbst begleichen musste.
Gruß
Jörch

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

5

Donnerstag, 10. Februar 2011, 09:51

au ja, erzähl mal. :D
ich kenne ´ne story von ´nem boschdienst, der deshalb die RESP ausbauen wollte. :tongue:
ciao
ulf

e500-limited

Fortgeschrittener

  • »e500-limited« ist männlich

Beiträge: 234

Registrierungsdatum: 26. September 2009

Wohnort: Friedrichshafen

Typ: E500-Limited

Typ: 190 E Azzurro

Baujahr: 7/95

Baujahr: 3/93

  • Nachricht senden

6

Donnerstag, 10. Februar 2011, 10:09

Hallo,
hatte dieses Problem mit der Einspritzpumpe auch schon am 190D, und vor ein paar Jahren auch schon an meinem jetztigen 300'er. Ich hab an den O-Ringen garnichts gemacht, das hat in beiden fällen nach einem halben Jahr wieder von selbst aufgehört.
Das einzigste was ich gewechselt habe, sind die Schläuche an den Einspritzdüsen.

@Pascal
Hast Du auch mal nach den Zuleitungen zu den Einspritzdüsen geschaut? Da waren bei mir mal 2 Stück direkt an den Einspritzdüsen gebrochen.

mfg Reinhard

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

7

Donnerstag, 10. Februar 2011, 11:48

na ja, reparieren sollte man das schon.
ciao
ulf

Pascal

Schüler

  • »Pascal« ist der Autor dieses Themas

Beiträge: 126

Registrierungsdatum: 31. August 2010

Wohnort: Kreis Heinsberg

Typ: 200D, E250TD

Baujahr: 1987, 1995

  • Nachricht senden

8

Donnerstag, 10. Februar 2011, 12:30

Naja ein halbes Jahr lang den Parkplatz einzusauen ist keine Alternative ;)

Scheinen echt die O-Ringe zu sein, habs mir nochmal bei Tageslicht angesehen. Am Wochenende sind die fällig. Muss dafür echt die Ansaugbrücke ab oder reichts auch den Luftfilterkasten abzumachen und so von der Seite und oben da zu hantieren?

Toddy

Meister

  • »Toddy« ist männlich

Beiträge: 2 228

Registrierungsdatum: 28. April 2007

Wohnort: Oldenburg/Oldenb.

Typ: Pick Up V8

Typ: hatte mal n W124 :-) Ford F150 +Harley E-Glide

Baujahr: 1986-1988

Baujahr: 86

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Donnerstag, 10. Februar 2011, 12:38

RE: Diesel/PÖL rinnt den Motor herunter

Zitat

Original von jörch

Hatte meine O-Ringe auch mal wechseln lassen, FP 200 Euro (MB).


Ey Ulf....ne Marktlücke für Uns.....du übernimmst alles um Hannover und ich alles im Bremer Raum.......

200€.......... :stickpoke: :stickpoke: :stickpoke:
Seit über 65000 km Problemlos mit KME unterwegs :rockAlles da um die Einzustellen , Valteks kalibrieren etc etc. Mittlerweile auch OMVL Venturi....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Toddy« (10. Februar 2011, 12:38)


Toddy

Meister

  • »Toddy« ist männlich

Beiträge: 2 228

Registrierungsdatum: 28. April 2007

Wohnort: Oldenburg/Oldenb.

Typ: Pick Up V8

Typ: hatte mal n W124 :-) Ford F150 +Harley E-Glide

Baujahr: 1986-1988

Baujahr: 86

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Donnerstag, 10. Februar 2011, 12:40

Zitat

Original von Pascal
Naja ein halbes Jahr lang den Parkplatz einzusauen ist keine Alternative ;)

Scheinen echt die O-Ringe zu sein, habs mir nochmal bei Tageslicht angesehen. Am Wochenende sind die fällig. Muss dafür echt die Ansaugbrücke ab oder reichts auch den Luftfilterkasten abzumachen und so von der Seite und oben da zu hantieren?


Wenn du tatsächlich nen 87er hast reicht es den Lufikasten abzumontieren.......
Seit über 65000 km Problemlos mit KME unterwegs :rockAlles da um die Einzustellen , Valteks kalibrieren etc etc. Mittlerweile auch OMVL Venturi....

ulf r.

Meister

Beiträge: 1 988

Registrierungsdatum: 4. Dezember 2007

  • Nachricht senden

11

Donnerstag, 10. Februar 2011, 12:49

habe ich schon, toddy, aber 200 tacken ist zu teuer, dazu bin ich zu ehrlich. :D
ich nehme pro druckventilhalter ´nen 10er, aber minimum ´nen fuffi, toddy. :D
ciao
ulf

Toddy

Meister

  • »Toddy« ist männlich

Beiträge: 2 228

Registrierungsdatum: 28. April 2007

Wohnort: Oldenburg/Oldenb.

Typ: Pick Up V8

Typ: hatte mal n W124 :-) Ford F150 +Harley E-Glide

Baujahr: 1986-1988

Baujahr: 86

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Donnerstag, 10. Februar 2011, 12:52

Sag ich ja deswegen hab ich ja diesen hier dazugetakkert :stickpoke: :stickpoke:

Ich mach es auch für nen 50er ;)

Habe übrigens meinen SCHWARZEN wieder :D :D :D verkauf nix an Bekannte Verwante usw. die Zahlen nie oder wenig oder in Raten.....ich hab den Dicken nun wieder zurückgeholt wegen solchen Sachen ;)
Seit über 65000 km Problemlos mit KME unterwegs :rockAlles da um die Einzustellen , Valteks kalibrieren etc etc. Mittlerweile auch OMVL Venturi....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Toddy« (10. Februar 2011, 12:54)


jörch

Anfänger

Beiträge: 37

Registrierungsdatum: 15. Juni 2010

Wohnort: Westfalen

Typ: w124 200D

Baujahr: 1991

  • Nachricht senden

13

Donnerstag, 10. Februar 2011, 12:53

Zitat

Original von ulf r.
au ja, erzähl mal. :D
ich kenne ´ne story von ´nem boschdienst, der deshalb die RESP ausbauen wollte. :tongue:
ciao
ulf


Yo, denke das war meine Pumpe von der du redest. War so Anfang letztem Jahres, hatte mal nen Bericht geschrieben. Die haben für Mercedes gearbeitet und dann auch die Pumpe gekillt.
Ein Boschdienst meines Vertrauens (die haben einen erfahrenen Altgesellen) hat die Pumpe dann auf meine Kosten wieder hinbekommen.

Pascal

Schüler

  • »Pascal« ist der Autor dieses Themas

Beiträge: 126

Registrierungsdatum: 31. August 2010

Wohnort: Kreis Heinsberg

Typ: 200D, E250TD

Baujahr: 1987, 1995

  • Nachricht senden

14

Samstag, 12. Februar 2011, 15:26

Also, es sind definitiv die O-Ringe.
Aber ich hab anscheinend Mist gebaut... Einen + Kupferring hab ich gewechselt. An die anderen bin ich mit meinem Sch...werkzeug nicht vernünftig drangekommen. Jetzt läuft der Wagen absolut beschissen und es sifft aus allen Anschlüssen mehr als vorher, auch an denen, wo ich nicht dran war ?(

sw190diesel

Fortgeschrittener

  • »sw190diesel« ist männlich

Beiträge: 300

Registrierungsdatum: 8. Mai 2008

Wohnort: unterfranken

Typ: 124-300 D BJ 90

Baujahr: 1990

  • Nachricht senden

15

Samstag, 12. Februar 2011, 15:28

bekanntes problem
die ringe sollten durch viton ringe getauscht werden wenn man pölt

gruss

Pascal

Schüler

  • »Pascal« ist der Autor dieses Themas

Beiträge: 126

Registrierungsdatum: 31. August 2010

Wohnort: Kreis Heinsberg

Typ: 200D, E250TD

Baujahr: 1987, 1995

  • Nachricht senden

16

Samstag, 12. Februar 2011, 17:33

Zitat

Original von Pascal
Also, es sind definitiv die O-Ringe.
Aber ich hab anscheinend Mist gebaut... Einen + Kupferring hab ich gewechselt. An die anderen bin ich mit meinem Sch...werkzeug nicht vernünftig drangekommen. Jetzt läuft der Wagen absolut beschissen und es sifft aus allen Anschlüssen mehr als vorher, auch an denen, wo ich nicht dran war ?(


Okay okay okay, Kommando zurück... Ich Depp hab die Feder vergessen. Jetzt läuft er wieder perfekt. Hab mit neu gewonnenem Enthusiasmus direkt den zweiten Siffring getauscht. Für die anderen beiden ists mir jetzt zu kalt, die krieg ich demnächst aber auch noch hin :D Ist halt ein elendiges gefummel unter der Ansaugbrücke.

jörch

Anfänger

Beiträge: 37

Registrierungsdatum: 15. Juni 2010

Wohnort: Westfalen

Typ: w124 200D

Baujahr: 1991

  • Nachricht senden

17

Samstag, 12. Februar 2011, 21:29

siehste, das hat die Fachwerkstatt bei mir auch gemacht, eine Feder sei rausgesprungen und war weg, dann haben die eine neue bestellt und diese eingebaut, dabei dann die Pumpe verstellt.
Das wars dann.
Gut das es bei dir geklappt hat ;)

Pascal

Schüler

  • »Pascal« ist der Autor dieses Themas

Beiträge: 126

Registrierungsdatum: 31. August 2010

Wohnort: Kreis Heinsberg

Typ: 200D, E250TD

Baujahr: 1987, 1995

  • Nachricht senden

18

Sonntag, 13. Februar 2011, 00:36

Was kann man denn da großartig verstellen, wenn man die Feder draufstellt ?(

Naja, ich war natürlich noch dämlicher... hab den Motor ohne Feder laufen lassen und anscheinend hat nichts Schaden genommen :D

eggy

Meister

  • »eggy« ist männlich

Beiträge: 2 897

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Sonntag, 13. Februar 2011, 02:23

RE: Diesel/PÖL rinnt den Motor herunter

Zitat

Original von Toddy

Zitat

Original von jörch

Hatte meine O-Ringe auch mal wechseln lassen, FP 200 Euro (MB).


Ey Ulf....ne Marktlücke für Uns.....du übernimmst alles um Hannover und ich alles im Bremer Raum.......

200€.......... :stickpoke: :stickpoke: :stickpoke:


Ich übernehme dann alles in dem Bereich. Köln Koblenz :D

Pascal

Schüler

  • »Pascal« ist der Autor dieses Themas

Beiträge: 126

Registrierungsdatum: 31. August 2010

Wohnort: Kreis Heinsberg

Typ: 200D, E250TD

Baujahr: 1987, 1995

  • Nachricht senden

20

Donnerstag, 17. Februar 2011, 08:38

Toll, er sifft wieder :D Arbeitskollegen gucken schon doof weil ich jeden morgen ein Stück Karton unter den Wagen schieb :stickpoke:

@eggy steht das Angebot? :D Ich bin da anscheinend zu doof/unbegabt für.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?