Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Tomi.Tom« ist der Autor dieses Themas

Beiträge: 1 719

Registrierungsdatum: 10. Oktober 2010

  • Nachricht senden

1

Sonntag, 13. Mai 2012, 11:17

Leichte aber Spürbare Windgeräusche Übeltäter entlarvt brauch euren Rat

Hi

Wie Ihr wisst wurde das Fahrzeug gerade Lackiert und beim Zusammenbauen wurde die obere Leiste die am Dach und Frontscheibe langläuft wohl nicht richtig rangedrückt ich bin ja die 1.870 km komplett ohne Radio gefahren da sind mir leichte aber spürbare Windgeräusche aufgefallen die ich vorher nicht hatte, es ist nicht leicht zu entdecken gewesen aber nun weiß ich vorher es kommt und zwar ist die leiste mittig auf 20 cm nicht ganz an Scheibe und Dach dran (siehe Bilder)

Nun meine Frage kann ich da von oben gegendrücken und Sie rastet ein, oder müssen die leisten runter und neu verlegt werden würde ungern den Lack zerkratzen ist es für einen Laien machbar ?




Gruss Tom

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

2

Sonntag, 13. Mai 2012, 13:30

Hallo,
Du kanst die Leiste von hinten nach vorne abnehmen, am besten zweiten Mann, der aufpasst, dass die LEiste, gerade im vorderen BEreich, nicht an den Lack komt, da die Leiste scharf ist.

Die Befestigungsclipse sind meines Wissens zwei unterschiedliche, zumindst sagt das die EPC. Ich hatte bei mir nach der Lackierung alle Clipse neu gemacht, auf der einen Seite sitzt die Leiste nicht optimal. Da muss ich auch noch mal ran.

Ich müsste irgendwo ein Foto haben von den Clipsen, ich gucke mal.

Gruss
Markus.

Am besten ist, die Leisten wäre erstmal abgeblieben bis der Lack ausgehärtet ist.

  • »Tomi.Tom« ist der Autor dieses Themas

Beiträge: 1 719

Registrierungsdatum: 10. Oktober 2010

  • Nachricht senden

3

Sonntag, 13. Mai 2012, 13:52

Hallo,
Du kanst die Leiste von hinten nach vorne abnehmen, am besten zweiten Mann, der aufpasst, dass die LEiste, gerade im vorderen BEreich, nicht an den Lack komt, da die Leiste scharf ist.

Die Befestigungsclipse sind meines Wissens zwei unterschiedliche, zumindst sagt das die EPC. Ich hatte bei mir nach der Lackierung alle Clipse neu gemacht, auf der einen Seite sitzt die Leiste nicht optimal. Da muss ich auch noch mal ran.

Ich müsste irgendwo ein Foto haben von den Clipsen, ich gucke mal.

Gruss
Markus.

Am besten ist, die Leisten wäre erstmal abgeblieben bis der Lack ausgehärtet ist.
Hi Markus

Danke für die schnelle Antwort

Was meinst du mit von vorn nach hinten verstehe ich es richtig so wie ich es auf dem folgendem Bild mit dem Pfeil darstelle ?

Und gleich ne frage hinterher müssen die längs laufen leisten ab irgendwie scheint die da drunter zu liegen ?

Gruss Tom

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

4

Sonntag, 13. Mai 2012, 15:07

Sorry, ich habe gedacht die Seitendachleisten längs wäre nicht richtig dran.
Also, erst müssen die Längsleisten auf dem Dach von hinten nach vorne ab machen und umgekehrt wieder einsetzten.

Die Leiste oben Frontscheibe kann Du dann abziehen.

Die Clipse, die ich erwähnte sind natürlich auf dem Dach.

Warum Deine Frontscheibenleiste nicht richtig sitzt kann ich Dir nicht sagen, meine sitzt auch nicht 100%ig. Wenn Du die Ursache gefunden hasst und einen Tip mir geben kannst maile mich an.

Ich kann mich nicht mehr erinnern wie es unter der Frontscheibenleiste aussah. Die sind glaube ich an die am Fensterrahmen befindlichen und angenieten Clipse befestigt. Vielleicht kann man die sehr behutsam nachbiegen. Mach mal ein Foto, wnn Du die LEiste an der Scheibe ab hast von dem was unter der Leiste sich befindet bzw. wie es dort aussieht.

Gruss
Markus

PS: Mein Wechsel und Neulackierung war 2009, da habe ich leider nicht mehr alles präsent. Ich habe zwar viele, aber nicht genügend Bilder gemacht.

  • »Tomi.Tom« ist der Autor dieses Themas

Beiträge: 1 719

Registrierungsdatum: 10. Oktober 2010

  • Nachricht senden

5

Sonntag, 13. Mai 2012, 15:34

Hi Markus

Nein es ist die leiste über der Frontscheibe die quer verläuft :) hast mir ja schon weitergeholfen jetzt weiß ich das die Seitlichen zuerst raus müssen.

Aber eine frage habe ich noch zur Einbautechnik werden die leisten von oben reingedrückt oder rausgehebelt oder wird Sie Seitlich raus/reingeschoben ? hmmm wie soll ich das jetzt erklären was ich meine ?( ich versuchs mal mit einem Bild



Gruss Tom

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

6

Sonntag, 13. Mai 2012, 16:57

Die Dachleisten werden Stückchen für Stückchen nach oben herausgezogen, so vorsichtig, dass sie nicht verbiegen. Die Leiste an der Frontscheibe wird auch nach oben bzw. seitlich nach vorne zur Motorhaube rausgezogen, Immer ein Stück, damit sie nicht verbiegt. Ein zweiter MAnn (der aufpasst, dass das bereits hochgehobene Leistenstück nicht an den Lack kommt) ist hilfreich.
Seitlich zur Tür ziehen geht ja schon allein wegen der Biegung/Rundung der LEiste nicht.

Gruss
Markus


PS: Vielleicht mal für die LEiste vorne eine neue Dichtung kaufen, wenn es die einzeln noch gibt. Die gummis, die unter der Dachleiste liegen gibts nicht mehr einzeln, nur mit der LEsite für über 100 Euro. Ich muss meine Gummis tauschen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sternenwind« (13. Mai 2012, 17:04)


Fritten-Pete

Erleuchteter

  • »Fritten-Pete« ist männlich

Beiträge: 3 353

Registrierungsdatum: 17. April 2006

Wohnort: Bayern

Typ: 300TD

Typ: 500E

Typ: MB-trac 1400

Baujahr: 1992,1993

  • Nachricht senden

7

Sonntag, 13. Mai 2012, 16:58

Hi,

wie gesagt wurde zuerst die beiden Leisten abmontieren die längs angeordnet sind.
Vorne an der Windschutzscheibe hochhebeln und dann im Bereich dach vorsichtig hochhebeln.

Die Quer-verlaufende Leiste ebenso hochhebeln mit einem Kunstoffkeil oder ähnlichem.

Wenn die Leiste nicht richtig sitzt, dann ist vermutlich die Befestigungsklammer defekt.
Diese ist hingenietet und dazu muss die Windschutzscheibe raus.

Ich habs nimmer im Kopf, aber bei ner Komplettlackierung kommen normal die scheiben raus oder
wars bei deinem ned so? Wenn nein, dann müsstest das evtl noch machen.

Gruß Peter
Der Neid der Menschen zeigt an wie unglücklich sie sich fühlen und ihre beständige Aufmerksamkeit auf fremdes tun und lassen, wie sehr sie sich langweilen.

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

8

Sonntag, 13. Mai 2012, 17:26

Bei meimen wurde die Scheibe herausgenomen, weil teilweise milchig und der Scheibenrahmen entrostet werden musste und auch Klammern nachgenietet werden mussten. Dann zur Lackiererei und später neue Scheibe.

  • »Tomi.Tom« ist der Autor dieses Themas

Beiträge: 1 719

Registrierungsdatum: 10. Oktober 2010

  • Nachricht senden

9

Sonntag, 13. Mai 2012, 17:33

Hi

Danke Leute


Na dann hoffe ich doch mal das Sie nur nicht richtig eingerastet ist ich fahr mal morgen zum Glaser der montiert jeden Tag leisten vielleicht hab ich glück.

Die Windgeräusch sind zwar kaum wahrnehmbar und erst ab ca 120 km/h zu bemerken auch bin ich nicht sicher ob es vorher nicht auch so war es kann auch sein das ich die Windgeräusch nur bemerkt habe weil ich diesmal kein Radio hatte und Sie immer da waren.

Auch könnte die Leiste immer so ausgesehen haben es ist ja kaum zu bemerken hatte vorher nie drauf geachtet.
Gruss Tom

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

10

Sonntag, 13. Mai 2012, 17:36

NEIN nicht zum Glaser, mache es lieber in Ruhe selbst... Nur dann hast Du Sorgfalt...

Kann es nicht vielleicht auch eine derTürdichtungen sein, die das Geräusch verursacht?

  • »Tomi.Tom« ist der Autor dieses Themas

Beiträge: 1 719

Registrierungsdatum: 10. Oktober 2010

  • Nachricht senden

11

Sonntag, 13. Mai 2012, 17:44

Hi Markus

Nein ist ganz sicher die obere leiste wenn ich im Fahrzeug sitze kommen ganz leichte windgeräusche aus der richtung des Rückspiegels auch wenn du aussteigst und dir das anschaust ist es nur bei genauster betrachtung zu sehen zb auf meinem foto schon nicht mehr zu erkennen, bin mal ne runde über die Bahn gefahren mit meiner normalen Radiolautstärke und es ist nicht wahrzunehmen es ist also gut möglich das ich so seit jahren durch die Gegend fahre
Gruss Tom

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

12

Sonntag, 13. Mai 2012, 18:54

Ich erbitte eine Bericht, da meine Leiste an einer Stelled dort nicht 100%ig sitzt. aber Geräusche habe ich desegen noch nicht davon wahrgenommen.

Gruss
Markus

  • »Tomi.Tom« ist der Autor dieses Themas

Beiträge: 1 719

Registrierungsdatum: 10. Oktober 2010

  • Nachricht senden

13

Sonntag, 13. Mai 2012, 19:39

Hi Markus

Hab da jetzt mit dem Handballen 4-5 mal kräftig raufgeschlagen so wie es aussieht ist sie reingerutscht kein Abstand mehr zu erkennen und die Windgeräusche sind auch weg.
Gruss Tom

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

14

Sonntag, 13. Mai 2012, 23:51

Ja, prima,

mach ich morgen auch mal mit dem Vorschlaghammer :D

Beste Grüsse
Markus

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 2 557

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

15

Sonntag, 13. Mai 2012, 23:59

mit dem Vorschlaghammer

:nicht :nicht
Des gibt Beulen.
So nen Handballen ist, korrekt platziert, ein nicht zu unterschätzendes Werkzeug. :D
Grüßle

Two and a Half Cars



:prost:

Tim797551

Anfänger

Beiträge: 1

Registrierungsdatum: 15. November 2016

  • Nachricht senden

16

Dienstag, 15. November 2016, 21:15

Moin, ich habe das gleiche Problem, bloß von Vorn nach hinten und auf beiden Seiten :( Bei mir klappt es bloß leider nicht mit ordentlich drauf hauen^^
Was währe den das Beste, was ich machen könnte? Neue Clip"s rein, oder müssen neue Dachleisten verbaut werden? ?(
Wollte es nähmlich selber machen und nicht wirklich viel Geld bezahlen :P :D
Ps: Das Gummi sieht noch gut aus
Danke für die Antworten ! :thumbsup:

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?