Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hrmn280t

Anfänger

  • »hrmn280t« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 7. April 2016

Wohnort: Zürich

Typ: s124

Baujahr: 1994

  • Nachricht senden

1

Samstag, 12. November 2016, 11:14

S124 startet nicht. ZV blinkt nicht auf. Anlasser dreht nicht. Strom da.

Hallo

ich habe einen S124 Bj 1994

Gestern Abend habe ich kurz angehalten, Motor ausgestellt und Schlüssel abgezogen.
Beim Versuch ihn wieder anzulassen ist nicht passiert. Alle Lampen leuchten auf aber der Anlasser macht nichts. Habe dann festgestellt, dass die Zuziehhilfe und das hintere Licht im Innenraum nicht mehr gehen. Des weitern hat auch die ZV aussen nicht mehr geleuchtet bzw. reagiert.

Adac gerufen, verdacht auf Batterie. Alles angeschlossen aber leider nichts. Erst als von innen die ZV mit dem Schalter auf und zu gemacht wurde, ging er plötzlich an.

Heute morgen habe ich dann eine neue Batterie gekauft aber das Problem ist wieder da. Spannung gibt es aber die ZV, Zuziehhilfe, nur die Radioantenne und das hintere Licht gehen nicht. Scheiben funktionieren, Radio geht an, Licht geht komplett. Innerer ZV Knopf geht auch nicht.

Kabelbaum wurde schon gemacht.
Ich würde auf die Wegfahrsperre tippen aber die ZV geht ja auch nicht.

Hat jemand Tipps?

Vielen Dank für eure Hilfe, das ist mein zweiter Beitrag und das Forum hat bisher sehr geholfen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hrmn280t« (12. November 2016, 11:30)


  • »Rentnerdaimler« ist männlich

Beiträge: 728

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

2

Samstag, 12. November 2016, 13:49

Schau mal im Beitrag : Akut OM 602 ....
vielleicht ist die Lösung bei dir auch so simpel.
Bernd

hrmn280t

Anfänger

  • »hrmn280t« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 7. April 2016

Wohnort: Zürich

Typ: s124

Baujahr: 1994

  • Nachricht senden

3

Samstag, 12. November 2016, 14:19

Ja, simpel.

Es war eine der Sicherungen.

Danke

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?