Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

merci124

Fortgeschrittener

  • »merci124« ist männlich
  • »merci124« ist der Autor dieses Themas

Beiträge: 172

Registrierungsdatum: 19. Mai 2006

Typ: w124t 200 Benziner 136PS

Baujahr: 1992

  • Nachricht senden

1

Samstag, 26. Juli 2008, 14:40

motor schüttelt sich wie ein nasser hund

mein m111 schüttelt sich seit eben grade bei jedem start ;( was soll ich machen ??? ?( das abs hatte kurz mal geblinkt und bei nem anderen start leuchteten nur die birnen anzeige und das abs anstatt alle leuchten . oh mann is das vlt das motorsteuergerät ? ab 1500 umin wird der laufruhiger hmm ;(

Ulli

Fortgeschrittener

  • »Ulli« ist männlich

Beiträge: 556

Registrierungsdatum: 13. Juli 2007

Wohnort: Landkreis Hannover

Typ: E320C

Baujahr: 1994

  • Nachricht senden

2

Samstag, 26. Juli 2008, 16:08

Hi,

kann sein, das der Motorkabelbaum Dein Steuergerät gehimmelt hat. Das nächste wird er auch himmeln, wenn Du den Baum nicht wechselst.

Benutz mal die Suche nach Motorkabelbaum.

Gruß Ulli

Losiman-tr

BRAUNTONSAMMLER

  • »Losiman-tr« ist männlich

Beiträge: 1 145

Registrierungsdatum: 24. Januar 2004

Wohnort: -Trier-/RLP

Typ: W124-220CE - 6/93

Typ: W211-320CDI 09/03

  • Nachricht senden

3

Samstag, 26. Juli 2008, 17:27

Hallo


Motorkabelbaum ist eher den M 104 ihr Feher.

Erst mal alle Sicherungen kontrollieren,haste gemacht ?????
Und dann kann es tatsächlich viel sein,aber erst mal nicht
daran glauben das es der Kabelbaum ist oder das Steuergerät.

Vieleicht wäre es auch mal ratsam zum freubndlichen fahren
und sich seinen Fehlerspeicher auslesen zu lassen.




Gruß Losi

Ulli

Fortgeschrittener

  • »Ulli« ist männlich

Beiträge: 556

Registrierungsdatum: 13. Juli 2007

Wohnort: Landkreis Hannover

Typ: E320C

Baujahr: 1994

  • Nachricht senden

4

Samstag, 26. Juli 2008, 22:06

Zitat

Original von losiman-tr
Hallo

Motorkabelbaum ist eher den M 104 ihr Feher.

Gruß Losi



von den M111 haben wir auch schon ein paar. Da kannst Du es auch gut an den Kabeln zu den Einspritzdüsenstecker sehen. Anders wie beim M104 ist da keine Verkleidung drüber. Die Kabel sind blank oder die Isolierung schon bröselig.

Wenn die Kabel Verbindung untereinander, oder mit Masse bekommen, geht das Steuergerät hops. Ist bei den Zündkabeln dasselbe.


Gruß Ulli

merci124

Fortgeschrittener

  • »merci124« ist männlich
  • »merci124« ist der Autor dieses Themas

Beiträge: 172

Registrierungsdatum: 19. Mai 2006

Typ: w124t 200 Benziner 136PS

Baujahr: 1992

  • Nachricht senden

5

Sonntag, 27. Juli 2008, 14:35

also gestern is er nicht mehr angesprungen kurz vorher wurde der scheibenwischer immer langsamer und etc und alle kontrollleuchtren haben so mit halber kraft geleuchtet WÄHREND der fahrt. naja adac hat mir dann denn wagen wieder gestartet und hat gesagt das eigentlich die batterie genügend saft bekommt. ich könnt kotzen :rant: :rant: :rant: :rant: als das passierte dachte ich erst jo dann sinds ja nur die kohlen der lima aber der adac man hat gesagt entweder die steuerkette versprungen oder zündung am arsch ;( ;( ;(

4M_Uwe

Fortgeschrittener

  • »4M_Uwe« ist männlich

Beiträge: 481

Registrierungsdatum: 17. Februar 2008

Wohnort: Bayern

Typ: E280Tee,300TE 4matic, C240Tee, A160

Baujahr: 95,89,98

  • Nachricht senden

6

Sonntag, 27. Juli 2008, 15:18

Hi

Na der ADAC ist auch nicht mehr das was er mal war. Wenn die Duplexkette eines Doppelnockenwellenmotors überspringt dann ist Weihnachten und Ostern an einem Tag oder der Motor hat 3000000KM drauf und dann reist die Kette eher!
Unser M111 hatte auch so Anwandlungen. Einmal war ein Marder drin und hat einen Unterdruckschlauch durchgenagt, beim zweiten mal war ein ZÜNDSPULENSTECKER weggegammelt und der Marder hat ihm beim wühlem im Motorraum vollends abgebrochen. Aslo erst mal die Sachen prüfen und nicht gleich das Steuergerät neu kaufen. Der 111 kann da recht viel ab und geht so schnell nicht in die Knie.

Tschüss
XBW46 Versteher :D und im Winter an Steigung losfahrer ;)

Henning-V1

Meister

  • »Henning-V1« ist männlich

Beiträge: 2 103

Registrierungsdatum: 15. Juli 2007

Wohnort: FFM

Typ: 300CE-24V Cabrio

Baujahr: 1993

  • Nachricht senden

7

Sonntag, 27. Juli 2008, 18:03

Zitat

Original von merci124
also gestern is er nicht mehr angesprungen kurz vorher wurde der scheibenwischer immer langsamer und etc und alle kontrollleuchtren haben so mit halber kraft geleuchtet WÄHREND der fahrt. naja adac hat mir dann denn wagen wieder gestartet und hat gesagt das eigentlich die batterie genügend saft bekommt. ich könnt ****** :rant: :rant: :rant: :rant: als das passierte dachte ich erst jo dann sinds ja nur die kohlen der lima aber der adac man hat gesagt entweder die steuerkette versprungen oder zündung am arsch ;( ;( ;(

So, wie sich das liest, kann hier auch die Lichtmaschine oder der Limaregler betroffen sein.
Ich bin auch mal abends gefahren und trotz Scheinwerfer wurde es draussen immer dunkler, sodass wir dann mit der Taschenlampe geleuchtet haben.
Im Endeffekt wars die Lima, getauscht, bestens.
Wenn man sich vornimmt, den ganzen Tag nichts zu erreichen und das dann auch schafft - hat man dann was erreicht oder nicht?

Ich schreib nich, was mein Auto macht, ich schäm mich.

Damien

Erleuchteter

  • »Damien« ist männlich

Beiträge: 3 494

Registrierungsdatum: 27. November 2003

Wohnort: Nürnberg

Typ: E320 Coupe

Baujahr: 94

  • Nachricht senden

8

Sonntag, 27. Juli 2008, 18:11

Hatten das Pgänomen vor jahren beim alten 124er auch.

AWar auf der Autobahn. SCheibenwischer öangsam und alle Kontrolleuchten an.

War die Lima. NAch dem WEchsel + Batterie alles wieder iO

merci124

Fortgeschrittener

  • »merci124« ist männlich
  • »merci124« ist der Autor dieses Themas

Beiträge: 172

Registrierungsdatum: 19. Mai 2006

Typ: w124t 200 Benziner 136PS

Baujahr: 1992

  • Nachricht senden

9

Montag, 28. Juli 2008, 10:55

hmm und das starke rütteln?

Kaffeetrinker

Fortgeschrittener

  • »Kaffeetrinker« ist männlich

Beiträge: 515

Registrierungsdatum: 14. April 2008

Typ: 260e

Baujahr: 1987

  • Nachricht senden

10

Montag, 28. Juli 2008, 12:30

Hallo,


wenn Du die Elektrik ausschiessen kannst, sollte man nach der Benzinzufuhr schauen wie auch Luftzufuhr. Bei der Luftzufuhr kann man ja absprühen und hören. Bei der Benzinzufuhr kann man die Födermenge testen (Benzinfilter erneuert?), wenn da alles stimmt den Druckregeler anschauen der kann auch so einen komischen Leerlauf erzeugen.

Ok ist wieder mal Raten.


Gruß
Michael

harryheitzer

Fortgeschrittener

  • »harryheitzer« ist männlich

Beiträge: 180

Registrierungsdatum: 14. November 2006

Wohnort: Mainz

Typ: W124

Baujahr: 1993

  • Nachricht senden

11

Montag, 28. Juli 2008, 14:15

Also bevor ich da mit Kraftstoffdruck, etc. anfangen würde, wären wie schon oben beschrieben erst mal Lima bzw. Lima- Regler zu tauschen. Ein weiteres, ganz großes Augenmerk würde ich auch auf das ÜSR legen.

merci124

Fortgeschrittener

  • »merci124« ist männlich
  • »merci124« ist der Autor dieses Themas

Beiträge: 172

Registrierungsdatum: 19. Mai 2006

Typ: w124t 200 Benziner 136PS

Baujahr: 1992

  • Nachricht senden

12

Montag, 28. Juli 2008, 14:52

auto is jetzt in der werkstatt bin mal gespannt um 4 will er mir sagen was es ist

blank

Profi

  • »blank« ist männlich

Beiträge: 1 548

Registrierungsdatum: 27. November 2007

Wohnort: Retie, Belgien

Typ: 220CE 300SE W140 SL350 BMW 528iA BMW Z3 Porsche 911RS VW Porsche 914-6 ua.

Baujahr: 9291040608957369

  • Nachricht senden

13

Montag, 28. Juli 2008, 16:34

Zitat

Original von merci124
auto is jetzt in der werkstatt bin mal gespannt um 4 will er mir sagen was es ist


Auch ich bin gespannt, berichte uns bitte!


Gruss, Edwin

merci124

Fortgeschrittener

  • »merci124« ist männlich
  • »merci124« ist der Autor dieses Themas

Beiträge: 172

Registrierungsdatum: 19. Mai 2006

Typ: w124t 200 Benziner 136PS

Baujahr: 1992

  • Nachricht senden

14

Montag, 28. Juli 2008, 17:03

ach verdammt morgen mittag is es soweit . weil ich zuwenig im tank hab wollte er ihn noch nicht probefahren :D naja morgen gikbts den bericht

merci124

Fortgeschrittener

  • »merci124« ist männlich
  • »merci124« ist der Autor dieses Themas

Beiträge: 172

Registrierungsdatum: 19. Mai 2006

Typ: w124t 200 Benziner 136PS

Baujahr: 1992

  • Nachricht senden

15

Dienstag, 29. Juli 2008, 15:41

also das schütteln kommt von 2 kaputten zündkabeln und die batterie hat keinen saft gegeben wegen überspannungsschutz relais oder sowas ähnliches

blank

Profi

  • »blank« ist männlich

Beiträge: 1 548

Registrierungsdatum: 27. November 2007

Wohnort: Retie, Belgien

Typ: 220CE 300SE W140 SL350 BMW 528iA BMW Z3 Porsche 911RS VW Porsche 914-6 ua.

Baujahr: 9291040608957369

  • Nachricht senden

16

Dienstag, 29. Juli 2008, 16:50

Zitat

Original von merci124
also das schütteln kommt von 2 kaputten zündkabeln und die batterie hat keinen saft gegeben wegen überspannungsschutz relais oder sowas ähnliches


Hallo,

So einfach kann es also sein!

Gruss, Edwin

merci124

Fortgeschrittener

  • »merci124« ist männlich
  • »merci124« ist der Autor dieses Themas

Beiträge: 172

Registrierungsdatum: 19. Mai 2006

Typ: w124t 200 Benziner 136PS

Baujahr: 1992

  • Nachricht senden

17

Donnerstag, 31. Juli 2008, 19:41

Zitat

Original von blank

Zitat

Original von merci124
also das schütteln kommt von 2 kaputten zündkabeln und die batterie hat keinen saft gegeben wegen überspannungsschutz relais oder sowas ähnliches


Hallo,

So einfach kann es also sein!

Gruss, Edwin





leider doch nicht mein auto schüttelt sich immer noch , und 2 km nach dem ich aus der wrrkstatt raus war is mein auto mit spritmnangel liegen geblieben . das is vlt nen hauch laufruhiger geworden mehr aber auch nicht,. jetzt spinnt auch meine drehzahl . ich könnt kotzen :rant: ;(

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?