Sie sind nicht angemeldet.

Mustang80

Schüler

  • »Mustang80« ist männlich

Beiträge: 147

Registrierungsdatum: 21. Juni 2015

Wohnort: Thüringer Wald

Typ: C124 230E

Baujahr: 1991

  • Nachricht senden

41

Sonntag, 8. Januar 2017, 17:55

Ich habe testweise für dich mal eine Fahrt im Notlauf gemacht. Einfach den Stecker vom EHS abgezogen. Somit konnte das Mstg nur noch den Leerlaufsteller ansteuern.

Fazit:
- Springt kalt nach ein paar Umdrehungen an, bleibt aber nur an wenn man etwas auf dem Gas bleibt. Nach ca 20 Sekunden bleibt er dann auch ohne Gas geben an
- zieht normal durch in allen Lebenslagen
- Leerlauf wurde bei mir geregelt
- Volllastanreicherung und Schubabschaltung funktionieren natürlich nicht

Es wäre auch besser gewesen, wenn du von Anfang mit offenen Karten nach Hilfe gefragt hättest. Das Bj mal preis zu geben und zu sagen, dass die Lambda nicht verbaut und angeklemmt ist, ist doch nicht zu viel verlangt. Als angehender KFZler sollte man das Wissen auch haben.

Und du hast nur eine Venturidüse auf dem LMM - was soll die Frage?

Wiie schauts jetzt mit verbauter Lambda aus?

  • »mawi2006« ist männlich

Beiträge: 623

Registrierungsdatum: 15. Oktober 2012

Wohnort: Berlin

Typ: 260E Bj.90 mit BRC Just

Typ: 300CE Bj.92 mit Elpigas Voila+

Baujahr: 1990

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

42

Sonntag, 8. Januar 2017, 23:09

Naja, Venturidüse ist halt oft auch nur als Mischer bekannt. ;)

crossiron

Schüler

  • »crossiron« ist der Autor dieses Themas

Beiträge: 62

Registrierungsdatum: 19. Juli 2016

  • Nachricht senden

43

Montag, 9. Januar 2017, 09:41

@ Mustang80 : Generell hast du Recht. Habe den Thread aber gestartet als die Lamdasonde noch verbaut war ;) Soll heißen, dass wenn ich die Lambdasonde wieder einbaue, werde ich sehen, ob sich was geändert hat. Hofffe ich komme heute dazu.

@mawi : Eben ! :D

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?