Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1amitstern

Anfänger

  • »1amitstern« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 3. Februar 2013

  • Nachricht senden

1

Donnerstag, 5. Januar 2017, 11:24

Ölverbrauch beim 280 nach neuer ZKD

Moin in die runde,


ich habe folgendes problem:

mein m104 verbraucht ca1l öl auf 1000km.
das ganze allerdings erst, seitdem die ZKD gemacht wurde (öl war im kühlwasser) ; vorher war das nicht auffällig, so alle 10.000 km einen liter verbrauch.
dabei wurde der komplette kopf überarbeitet, dinge wie steuerkette und konsorten wurden da gleich mal mitgemacht.

der motor ist von aussen trocken, ich gehe also davon aus, das das verbrauchte öl durch den motor verbrannt wird.
wirklich erkennbar ist eine ölfahne nicht.

ach, der motor hat ca250.000km drauf.


mir stellt sich jetzt die frage was ich nun machen soll.

ich weiss das man bei mb gerne sagt:" 1l öl auf 1000 km ist im limit" , aber meines erachtens kann das so nicht ganz in ordnung sein.
vor allem mit der kenntnis das der motor vorher ja auch kaum etwas gebraucht hat.


welche möglichkeiten (kompressionstest/umölen...) zur findung/behebung der fehlerquelle bringen was, und vor allem was mache ich dann damit?


vielen dank schonmal


ernstl

  • »flash_235« ist männlich

Beiträge: 1 563

Registrierungsdatum: 2. Dezember 2012

Wohnort: Dresden

Typ: W124 300 TDT

Typ: ex W126 420 SE

Baujahr: 1994

Baujahr: 1989

  • Nachricht senden

2

Donnerstag, 5. Januar 2017, 11:46

Moin,

Man kann natürlich großes Rätselraten machen. Die günstigste Variante wäre die Prüfung und ggf. Austausch der Ventil Schaft Dichtungen. Die hast du ja auch neu gemacht? Bläut er denn?

Der Kopf kann für die Prüfung der Ventil Schaft Dichtungen ja drauf bleiben.

Falls das nicht der Fehler war, muss der Kopf wohl leider wieder runter.

Genaueres wird man dann hoffentlich sehen.

Viel Erfolg.

Gruß Eric

1amitstern

Anfänger

  • »1amitstern« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 3. Februar 2013

  • Nachricht senden

3

Donnerstag, 5. Januar 2017, 12:01

das mit den ventilschaftdichtungen hab ich eigentlich auch im verdacht, allerdings sagt mein werkstattheini das da sämtliche teile neu gekommen sind.
bläuen hab ich nicht festgestellt,
aber das soll ja nichts heissen.

die werkstatt sagt: aufgrund des wasserschadens hat sich in zylinder x und y der kreuzschliff in der zylinderlaufbahn verabschieded.
dort soll dann das öl durchgepumpt werden. aber dann 1 liter auf 1000?

ich mache nächste woche nen kompressionstest. mal gucken was da so bei rauskommt...

  • »mallnoch« ist männlich

Beiträge: 1 209

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - 230E in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

4

Donnerstag, 5. Januar 2017, 13:03

Wenn vorher Öl im Wasser war und jetzt was Verbraucht wird ist es ein Mangel.

1 Liter auf 1000km Spricht für Schaft Dichtung.

Waren es die Kolben hattest du garantiert mehr Probleme.

Die Schaft Dichtungen sind Einlass und Auslass verschieden.
Nicht das die verwechselt wurden.
Ohne nachsehen wirst du das nicht wissen.
Neue vsd sind schön braun.
Alte sind schwarz und hart.
Projekte für März/April:
1. HU 30.03 und Verkauf der 230E Limo in Farbe 199
2. Hydraulikhochdruckleitung von 300E Limo reparieren und anmelden
3. Motorupgrade auf 3,0 m103 in mein 230TE in Farbe 122

1amitstern

Anfänger

  • »1amitstern« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 3. Februar 2013

  • Nachricht senden

5

Donnerstag, 19. Januar 2017, 09:47

so, kompression gemacht,
alle 6 zylinder bei ca 11 bar.

kerzenbild ist ohne auffälligkeiten.

nochmals motor gereinigt und neues öl befüllt.

jetzt bin ich ja mal gespannt ob das zu irgendwas führt.


gruss in die runde

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?