Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

1

Montag, 19. Juni 2017, 21:18

Willi's neuer Daily [230E Mopf1]

Hallo zusammen,

einige von euch kennen mich vielleicht schon aus dem 190er Lager, wo ich mit meinem Nelkengrünen 201 bekannt bin. Link zum Thema gibt es hier -> Willi´s M102.980 auf EFI
Nach nun gut vier Jahren mit meinem "Winterauto", einem Polo 86C Genesis, wurde es Zeit für was neues.
Es wurde viel überlegt ob es etwas neues wie z.B. der aktuelle Polo als R Variante, einen alten 5er BMW oder doch noch ein Mercedes wird.
Viel wurde das für und wider abgewägt, beim Polo ist halt alles kernschrott, nur noch auf Kurzlebigkeit ausgelegt und es kann nichts selbst gemacht werden. Bei BMW sind die Ersatzteile einfach super teuer und eine große Lagerhaltung hierfür noch anzufangen wollte ich dann auch nicht.
Bei einer abendlichen Feierabend-Bier-Internet Surf Aktion bin ich dann auf einen W124 230E aufmerksam geworden. Der Motor wurde schon mal angefasst, da die Nockenwelle gebrochen war. Der Innenraum sah auf den Fotos gut aus, die Laufleistung von 200 tkm hat mich nicht gestört.

index.php?page=Attachment&attachmentID=42185
index.php?page=Attachment&attachmentID=42186

Also eine Mail geschrieben und mal nach der FIN gefragt. Diese gab es freundlicherweise und ein prüfen der SA's konnte beginnen.

- 240 Aussentemperaturanzeige mit Hallgeber
- 280 Lederlenkrad mit Lederschalthebel
- 412 Schiebe-Hebe-Dach elektrisch in Stahlausführung
- 420 Getriebe autom. 4-gang
- 430 Kopfstützen im Fond
- 466 Zentralverrieglung
- 531 Antenne automatisch
- 583 Fensterheber elektrisch 2-fach
- 591 WD-grünes Glas rundum, heizb. Heckscheibe
- 620 Katalysator

Klingt ganz okay, gerade für einen Daily. Bei Mercedes wurde die FIN auch noch geprüft, wobei ich dann feststellen durfte, das 1996 schon eine neue Schließgarnitur verbaut wurde.
Nun ja, einer Besichtigung stand nichts mehr im Wege. Hingefahren, einen Kumpel eingepackt und der Wagen wurde auf einer Bühne mal unter die Lupe genommen.
Neuer ESD sowie MSD, neue Federn rundum, Motor technisch in Ordnung, KE regelte auch ohne Probleme und der Innenraum war wirklich sehr gut. Klar, ein wenig Abnutzung am Schaltknauf da keine MAL mitbestellt wurde (wer so etwas bestellt.... :cursing: ).
Die Wagenheberaufnahmen sind okay, hinten rechts wurde schon etwas geschweißt. Vorderachse und Hinterachse wurden zwar nicht revidiert, aber die Lager sind noch alle okay.

Der Preis wurde fair verhandelt, einen Satz Lorinser in 8x16 ET 32 gab es noch dazu.
Eine Woche später wurde dann abgeholt, auf der Heimfahrt merkte ich schon das der Motor viel zu spät erst eine Leistung entwickelte.
Die Kette wurde bei der Zylinderkopf Revision nicht mit gewechselt, was zwar prinzipiell kein Beinbruch ist, aber die Steuerzeiten passten natürlich nicht mehr.
Deckel runter, NoWe Rad runter und die Nocke mit einem Versatzkeil noch einen ticken vor OT gedreht. Man will ja schließlich cruisen und nicht auf Drehzahl jagen. 8o
Der Wagen verharrte dann für 3 Monate in der Halle, wobei noch die wichtige Mittelarmlehne und eine Waeco FFB nachgerüstet wurde.
Freitag war Anmeldetag, wofür doch noch ein wenig geschafft werden musste. Die Lorinser wurden mit 225/50 R16 Reifen ausgestattet, die Kotflügel vorne um 2 cm pro Seite ausgestellt (man was war ein Dreck in den Schwellern...)
Nun nach der erfolgreichen Anmeldung sind natürlich ein paar Mätzchen aufgefallen. Der Tacho hat angefangen den Geist aufzugeben, die Tankanzeige wackelt und nach der Standzeit in der Halle geht der Motor nur mühselig beim ersten Start an. Ich denke hier verliert das Kraftstoffsystem irgendwo Druck. :evil:

Leider habe ich nicht viele aktuelle Fotos, daher hier noch eines von Freitag.

index.php?page=Attachment&attachmentID=42187

Bald gibt es mehr!

Gruß Ernst

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (6. Juli 2017, 21:33)


Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

2

Dienstag, 20. Juni 2017, 22:47

Heute ging es dem Tacho an den Kragen.
Nach dem zerlegen konnte festgestellt werden, dass mal nicht das Kunststoffrad ein Problem ist, sondern dass sich das Metallrad nicht mehr auf der Welle fixiert ist. :thumbdown:
Anstatt mühselig den Klemmring von der Welle zu drehen, war es deutlich einfacher das Kunststoffrad abzuziehen (wird ja eh im Nachhinein geklebt...).
Flink die Welle raus und was Lötzinn drauf. Die Passprobe gab es dann noch auf dem Schreibtisch.
index.php?page=Attachment&attachmentID=42194

Nachdem die einzelnen Räder eingestellt waren musste das natürlich erst einmal getestet werden, bevor alles mühselig wieder zusammen gebaut wird.

index.php?page=Attachment&attachmentID=42195

Ergebnis: er funzt wieder so wie er soll! Naja... fast... Die große Kilometerzahl springt nun erst 500 m später um. :pinch:
Nunja, das erledige ich auch, steht nun aber nicht mehr auf der Prio 1 meiner Liste.
Heute habe ich den Wagen mal bei offenem Schiebedach georgelt/gestartet und konnte einen deutlichen Benzingeruch feststellen.
Scheinbar habe ich beim erneuern des Dichtrings vom Mengenteilerkolben was gepennt. :stickpoke:
Donnerstag kommt der raus und wird neu eingemessen...

Gruß Ernst

  • »Rentnerdaimler« ist männlich

Beiträge: 1 261

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

3

Dienstag, 20. Juni 2017, 23:00

Na Ernst,

habe mal nach deinem grünen geschaut. Der neue Daily ist offenbar in guten Händen!!

Freut mich. Tacho war ja wohl nur Spielerei

LG Bernd

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 212

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

4

Mittwoch, 21. Juni 2017, 01:39

habe mal nach deinem grünen geschaut.

Du kennst die komplette Story incl. Fiesta nicht. ;)

Der neue Daily ist offenbar in guten Händen!!

Unbedingt, was der alles kann. :thumbup:
Absoluter Vernunftkauf, der Preis wird auch gepasst haben.
Willkommen in der großen Karrosse.
Ist es nicht geil, wie bequem man da rein und auch wieder rauskommt.
Ich habe 20 Jahre für den Umstieg gebraucht. :whistling:
Willi und Automatik?
Gewöhn dich nicht dran, dann sollte man eigentlich 2 Zahlen drehen und eine Werks EFI fahren. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

5

Freitag, 23. Juni 2017, 22:17

Gestern ging es an den Mengenteiler. Also Luftfilter ab, Stauscheibe raus und KPR gebrückt.
Da lief schon ordentlich Suppe raus, was darauf hin deutet, dass ich beim einmessen der neuen Dichtung irgendwo gepennt habe.
Doof das, aber nach einem neuen Versuch den einzumessen (war einfach nicht meine Zeit...) habe ich einfach den alten vom 190er raus gekramt.
Der ist nicht ideal für den Motor, da EHS modifiziert, aber passt erst mal so. Wenn ich was Luft habe messe ich den anderen Mengenteiler mal neu ein.

index.php?page=Attachment&attachmentID=42229


Freut mich. Tacho war ja wohl nur Spielerei


Ja, irgendwie schon... Will ja schon wissen was die Karosse runter hat und was das Ding am Ende braucht.
Will da gerne einen Mager-Mix Motor draus machen. 8o



Du kennst die komplette Story incl. Fiesta nicht. ;)


Darf ich das Ding ganz einfach unter "Jugendsünde" abstempeln?


Unbedingt, was der alles kann. :thumbup:


Und wieder mal kann ich deinen Sarkasmus nicht richtig deuten. :P


Absoluter Vernunftkauf, der Preis wird auch gepasst haben.
Willkommen in der großen Karrosse.
Ist es nicht geil, wie bequem man da rein und auch wieder rauskommt.


Der Preis war definitiv gut, den Umstieg zwischen der großen und der kleinen Karosse habe ich ja eh was schwerer. :D


Ich habe 20 Jahre für den Umstieg gebraucht. :whistling:


Die alten Herren lernen einfach langsamer... :whistling:


Willi und Automatik?


Auch so etwas mag es geben, finde das für den 124er einfach am passendsten.


Gewöhn dich nicht dran, dann sollte man eigentlich 2 Zahlen drehen und eine Werks EFI fahren. ;)


Ach meinst Du so einen Haufen wie der, der noch bei mir ruht? Die Technik ist wirklich allererste Sahne, gar kein Zweifel. Besonders wenn man das Jahr der Entwicklung bedenkt! Aber die Umsetzung zähle ich mal unter eine 4- ...
Aber naja, das Teil ist momentam im Umschwung auf ein neues Hirn, das passt deutlich besser zur heutigen Zeit.

Falls mir der M102 mal zu langsam wird, greife ich einfach in das Regal.
Nur dann passiert mir eventuell das gleiche Missere wie bei der kleinen Karosse (alles 5. Gang). :whistling:

index.php?page=Attachment&attachmentID=42230
index.php?page=Attachment&attachmentID=42231
index.php?page=Attachment&attachmentID=42232


Gruß Ernst

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 212

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

6

Samstag, 24. Juni 2017, 00:06

Und wieder mal kann ich deinen Sarkasmus nicht richtig deuten. :P

Komm, verzähl mir nix.

Darf ich das Ding ganz einfach unter "Jugendsünde" abstempeln?

Ja, ich habe meine auch. :whistling:
Aber es gab da noch kein I-Net, insofern ein kleiner Vorteil für

Die alten Herren

;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

7

Montag, 26. Juni 2017, 20:31

Heute ging es an den nicht funktionierenden Zigarettenanzünder.
Bin zwar kein Raucher, aber mein Handy lade ich eigentlich immer während der Fahrt.
Also Holzbrett raus und mal schön gefreut... :whistling:

index.php?page=Attachment&attachmentID=42271

Der Fehler wurde schnell gefunden, das Massekabel hat sich gelöst. Also Lötkolben geschnappt und wieder fest gelötet.

index.php?page=Attachment&attachmentID=42272

Aufgrund einer ausgiebigen Reinigung noch eben das Radio raus geholt und festgestellt, das jemand "professionell" zugange war. :rofl

index.php?page=Attachment&attachmentID=42273

Hier wurde natürlich auch der Lötkolben angepackt und der Überblendregler wieder ordnungsgemäß angeklemmt.
Am ISO Stecker fehlte die Leitung für die Beleuchtung, der Pin konnte auch noch eben mit reingezogen werden.
Die zwei nicht mehr benutzten Boxen Anschlüsse habe ich rein der Optik und um einen Kurzschluss zu vermeiden mit ausgepinnt.

index.php?page=Attachment&attachmentID=42274

Mal sehen was ich als nächstes angehe...

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

8

Mittwoch, 5. Juli 2017, 19:07

Die nächste Baustelle war nun der Motor (wieder mal). Seit der Anmeldung ging er immer mehr und mehr schlecht an. Erst nach der 6-8 Umdrehung und dann auch nur rappelig...
Nun gut, KE durchgemessen -> alles i.O.
Stellglied gemessen, das pendelte 1A. Zündung war auch gut, der Motor drehte ja auch sauber bis in den Begrenzer.
Dann können die Fehler ja nicht weit sein! :D
Kraftstofffilter wurde jetzt endlich mal gewechselt und der OT Sensor hinten an der KW geprüft. Da konnte ich dann feststellen, dass die Befestigungsschraube seeehr lose war. Leider brachte beides keine Lösung, also musste ich beim Freundlichen vorbei und mir was Werkzeug ausleihen.

Beim Motorlauf war der Druck in Ordnung, direkt nach dem Abstellen fiel der aber auf 2,8 Bar und ließ dann bis auf 2,6 Bar ab.

Tja, Fehler gefunden...
Scheinbar haben die Einspritzdüsen das Ultraschallbad nicht verkraftet.
Heute dann eben neue Düsen geholt und eingebaut. Nun springt der kalt sowie warm so gut an, dass man sich schon Gedanken über Anlaufstellen in den Lagerschalen machen muss. :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (6. Juli 2017, 22:33) aus folgendem Grund: Rechtschreibkorrektur


Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

9

Montag, 17. Juli 2017, 21:49

Die KE schnurrt wie ein Kätzchen und nimmt sich nun bei normaler Fahrt mit Automatik Getriebe seine 9,3 Liter.

Heute waren dann die Federn dran. Dies sollte als Versuch dienen, ob die Federn bleiben oder doch Eibach rein kommen.
Also rundum an den "Spidan" Federn eine Windung professionell weggeflext und bei 4 cm tiefer raus gekommen. Ich muss sagen... Die Höhe gefällt mir und der Wagen fährt wirklich gut! Ich würde sagen, abgesehen von einer Revision der restlichen Achsteile bleibt das so. ;)

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 212

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

10

Dienstag, 18. Juli 2017, 01:21

mit Automatik Getriebe seine 9,3 Liter.

Echt, was für ein Sparpotential, wenn man den auf EFI umrüstet.
Oder wieviel schluckt der EFI-Umbau bei gleicher Fahrweise ohne Automatik eigentlich?
Der Verbrauch entspricht imho einer Fahrweise und dem dazu gehörigen Alter, des ich nie erreichen möchte.
Oder ein rollendes Verkehrshindernis, will ich mit einem 124 nicht sein. ;)
Ich habe grad mal nachgeguckt, ich hatte auch mal nen 190E 2.3 Automatik.
Weil der keine Klima hatte, nur 8 tkm in 5 Mon. (dafür brauche ich heute 2 Jahre) bewegt, 10,79 ltr.

Die Höhe gefällt mir und der Wagen fährt wirklich gut!

Wozu dann noch Eibachs? :D
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

11

Donnerstag, 20. Juli 2017, 20:58

Echt, was für ein Sparpotential, wenn man den auf EFI
umrüstet.

Eine EFI kann zwar Sparpotential haben, aber wofür der Aufwand nur wegen Sprit?
Da habe ich bereits eine andere Idee, muss aber erst mal prüfen ob das alles sinnvoll umsetzbar ist. :whistling:

Oder wieviel schluckt der EFI-Umbau bei gleicher Fahrweise ohne Automatik eigentlich?

Puhhh, gute und schwierige Frage. Man kann hier schließlich beide Motoren nicht miteinander vergleichen, da diese Grundverschieden sind. Der Motor im 201 hat ja einiges an Modifikationen und gallopiert was flotter. :whistling:
Aber stumpf gesagt, nimmt sich der Motor im 190er nun mit der EFI zwischen 9,1 - 11,3 Liter. Dabei hat er natürlich eine ruhigere Laufkultur, trotz 330/270° Nocke und agiert deutlich flinker als ein KE betriebener.

Der Verbrauch entspricht imho einer Fahrweise und dem dazu gehörigen Alter, des ich nie erreichen möchte.
Oder ein rollendes Verkehrshindernis, will ich mit einem 124 nicht sein. ;)


Ehm... das waren alles ganz normale 60 km am Tag Fahrten. Davon vielleicht 7-8 km Autobahn und der Rest ist Landstraße. Fahre halt nicht schneller als 140 km/h auf der Bahn, da ich eh nur eine Abfahrt fahre.
Landverkehr dann zwischen 80 - 110 km/h, je nach Belastung der Straße.

Weil der keine Klima hatte, nur 8 tkm in 5 Mon.

Eine Klima vermisse ich leider auch, aber kann man ja bei Gelegenheit und vorhandenem Schlachter mal nachrüsten.

Wozu dann noch Eibachs? :D

Ei, die Moneten spare ich mir nun natürlich. Heute habe ich mal die neuen/alten Querlenker von den alten Buchsen befreit. Die Tage werden auf der Arbeit noch die Traggelenke ausgepresst (Fäustel hat leider nicht geklappt) und dann wird alles gestrahlt und gepulvert.

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

12

Montag, 14. August 2017, 20:20

Sodele, letzte Woche war Urlaub in Holland angesagt.
Vorher gab es noch einen Service für den guten, so war es doch bis jetzt die längste Fahrt mit Ihm.
Also einmal Motoröl und Automatikgetriebeöl neu. Das Motoröl hatte zwar nur knapp 4.000 km drin, aber da lagen zwei Jahre und eventuell sogar noch der alte Motorschaden dazwischen. :stickpoke:
Leider schaltet die Automatik nicht merklich besser, aber immerhin hält es nun für die nächsten Kilometer.

Bei der ganzen Aktion konnte ich nun zeitmäßig endlich mal saugrohrseitig die letzten beiden verbliebenen Dichtungen ersetzen, sprich die Papierdichtung zwischen Sammler und Saugrohr und die zum Kopf hin. Dabei wurde der Saugrohrheizung noch direkt Ade gesagt, das Relais hatte ich eh schon beim Kauf gezogen. Man wohnt ja nicht in Skandinavien... :whistling:
Vor Abreise konnte ich noch beim Glaser meines Vertrauens anhalten und mit Ihm einen Termin für heute vereinbaren. Die alte Scheibe hatte Luft gezogen, wurde dadurch milchig und war eine stinknormale Scheibe. Das passte so gar nicht zum restlichen Color-Glas. :huh:
Gegen Mittag konnte ich den Wagen dann wieder abholen, mit Color-Glas und Blaukeil. Direkt schicker und der Durchblick ist gleich viel besser. 8o

index.php?page=Attachment&attachmentID=42752

Während des Urlaubs ist auch meine neue Lambdasonde gekommen. Hierbei habe ich mich für eine LSU4.9 mit Spartan 2 Controller entschieden, da die Vorteile doch überwiegen.
Die Sensormasse ist separat über das Kabel geführt und geht nicht mehr über den Motor, was die Genauigkeit und die Reaktionsgeschwindigkeit schon mal stark verbessert.
Des weiteren bietet mir die Kombination ein Breitband Sonden Signal (0-5V), was für spätere An-/Umbauten deutlich besser ist, während das "veraltete" Sprungsonden Signal (0-1V) nur nach oben oder unten korrigieren kann, ohne mir einen genauen Lambda Wert zu nennen.

index.php?page=Attachment&attachmentID=42753

Diese wird dann mit an die ausgehende Spannung vom KPR zur Benzinpumpe hin geklemmt, um die alten Leitungen der Sondenheizung blindlings liegen lassen zu können.


Gruß Willi

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

13

Montag, 28. August 2017, 19:16

Heute kam ich nun dazu den Arduino für die Breitbandsonde fertig zu machen.
Der erste Versuch war nur im Stand, wo ich den Motor mal ein wenig hochgedreht habe. Die Ausschwingungen nach oben sind die funktionierende Schubabschaltung.

index.php?page=Attachment&attachmentID=42873

Als nächstes geht es an die Einbindung der Temperatursensoren sowie des Drehzahlsignales.

Gruß Willi

  • »Rentnerdaimler« ist männlich

Beiträge: 1 261

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

14

Montag, 28. August 2017, 23:20

Hallo Willi,

sehr spannend, deine KE - Sanierung :thumbsup:

-habe ja auch noch einen Patienten.

Welche Einspritzdüsen....für den m102

diese hier??

KLICK Einspritzdüse

oder gibts andere Empfehlungen?

Ich befürchte, dass ich wohl an meinen Autos und an dem, dessen Kabelproblem du "blind" erkannt hast einen perfekten Motorlauf nicht ohne Düsenwechsel erreichen werde....

Sehr schön, deine systematische Vorgehensweise zu verfolgen!!!!

LG Bernd

PS: Stellgliedtester hab ich inzwischen, hatte nur noch keine Zeit zum testen 8o

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

15

Dienstag, 29. August 2017, 08:33

Guten Morgen Bernd,

dein Link verweißt leider nur auf eine IP Adresse. :huh:
Aber generell würde ich immer Bosch Einspritzdüsen nehmen. Da weiß man was man hat und spart nicht am falschen Ende. :thumbup:
Teste nur zuerst mal das Stellglied, bevor Du blind mit dem Teile Weitwurf beginnst, gut möglich dass sich das mit ein wenig einregeln gegessen hat.

Gruß Willi

  • »Rentnerdaimler« ist männlich

Beiträge: 1 261

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

16

Dienstag, 29. August 2017, 23:44

dein Link verweißt leider nur auf eine IP Adresse.


Guten Abend Willi,

hatte noch nachgeschaut...normalerweise klappen meine Links :S

War eine Satz Bosch - Düsen....der hier

KLICK Bosch

Teste nur zuerst mal das Stellglied, bevor Du blind mit dem Teile Weitwurf beginnst


Teileweitwurf ist eher nicht mein Ziel, (es sei denn, die Teile liegen so herum ;) ).

Werde natürlich als erstes testen :thumbup: hoffe, der Koch und Overbeck kanns.

Ich denke, aber bei 3 M102 und einem M103 wird es die ein oder andere Düse erwischt haben....so zumindest mein Eindruck.

Das mit der EFI und die Lambda - Sonden-Sache hebe ich mir für später auf....aber nur nach persönlichem Willi-Gespräch :thumbup:

LG und Danke für die präzisen Tipps inkl. Beschreibung

Bernd

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

17

Freitag, 1. September 2017, 12:26

War eine Satz Bosch - Düsen....der hier

KLICK Bosch


Ja, der ist richtig, zumindest beim M102!
Hier die richtigen Bosch Nummern der Düsen:
M102:
0 437 502 047
M103: 0 437 502 058

Mindest Öffnungsdruck beträgt 3,2 bar für alte Düsen. Neue Düsen sollten 3,7-4,3 Bar haben.


Teste nur zuerst mal das Stellglied, bevor Du blind mit dem Teile Weitwurf beginnst


Teileweitwurf ist eher nicht mein Ziel, (es sei denn, die Teile liegen so herum ;) ).


Auch das sollte man nicht machen, heißt ja nicht das die vorhandenen Teile in Ordnung sind. :whistling:

Gruß Willi

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 212

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

18

Freitag, 1. September 2017, 22:17

Ja, der ist richtig, zumindest beim M102!
Hier die richtigen Bosch Nummern der Düsen:
M102: 0 437 502 047
M103: 0 437 502 058

Sorry Willi, des stimmt so nicht.
Deine BoschNr. für M103 ist ne ESD für nen Chevrolet.

M102 und 103 haben die gleichen ESD, eben noch mal EPCt.

M102
A 000 078 56 23
Bosch 0 437 502 047

M103
A 000 078 56 23
Bosch 0 437 502 047

nur der hat andere

M104 KE
A 000 078 58 23
Bosch 0 437 502 054

Andere W124 mit KE gibt es nicht.

Aber 75€ für nen 4er Satz, ist schon sehr preiswert.
Neue Dichtungen dto. nicht vergessen und freuen, wie traumhaft der hinterher wieder läuft.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »Rentnerdaimler« ist männlich

Beiträge: 1 261

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

19

Freitag, 1. September 2017, 22:28

Aber 75€ für nen 4er Satz, ist schon sehr preiswert.


da ist gar nix preiswert ;) bei 3xM102 und 1x M103 kostet es mich ein Vermögen....alle 4 Karren laufen wahrscheinlich mit beschixxenen Teilen durch die Prärie :!:

aber
Mindest Öffnungsdruck beträgt 3,2 bar für alte Düsen. Neue Düsen sollten 3,7-4,3 Bar haben.


habe nix zum messen...will aber haben...und was macht da Sinn...

______________________________________________________________________________________

da du hauptsächlich am Motor deines Vernunftmobils rumschraubst, was macht der unvernünftige Rest :?:

LG und Danke für die Top-Infos :god:

Willi

Anfänger

  • »Willi« ist männlich
  • »Willi« ist der Autor dieses Themas

Beiträge: 50

Registrierungsdatum: 18. Juli 2011

Wohnort: 57632 Eichen

  • Nachricht senden

20

Freitag, 1. September 2017, 22:30

Sorry Willi, des stimmt so nicht.
Deine BoschNr. für M103 ist ne ESD für nen Chevrolet.

M102 und 103 haben die gleichen ESD, eben noch mal EPCt.


Öh, Äh... EPC hat mir beim M103.942 die Nummer A 000 078 77 23 rausgespuckt, was dem Bosch Artikel 0437502058 entspricht. :huh:
War selbst verwirrt und hatte das dann einfach mal so angenommen. Hab ja selbst nur 4-ender. ^^


Nachträglicher Edit, Bernd war ziemlich zeitgleich. ^^

Aber 75€ für nen 4er Satz, ist schon sehr preiswert.

da ist gar nix preiswert ;) bei 3xM102 und 1x M103 kostet es mich ein Vermögen....

Trotzdem preiswert, mich haben die Dinger um die 120€ gekostet. War aber noch zu verkraften. :D

Mindest Öffnungsdruck beträgt 3,2 bar für alte Düsen. Neue Düsen sollten 3,7-4,3 Bar haben.
habe nix zum messen...will aber haben...und was macht da Sinn...

Ich bedarf mich da immer des :) . Gehe da so oft ein und aus, dass ein Werkzeugverleih nicht mehr ganz so das Problem ist. Und so oft misst man den Druck der KE ja nicht.
Davor das letzte Mal habe ich das bei einer 16V Überholung gebraucht und das war vor zwei Jahren. :whistling:

da du hauptsächlich am Motor deines Vernunftmobils rumschraubst, was macht der unvernünftige Rest :?:

Momentan nicht viel, außer stehen. Habe Ihn dieses Jahr gerade mal knapp 3000 km bewegt. Wurde letzte Woche am Knie operiert und liege sozusagen 6 Wochen flach. Vorher waren mehr als 1-2 Fahrten nicht drin, da es immer ein Humpeln als Nachfolge hatte. :(
Das letzte was ich daran gemacht habe, war die neue Nockenwelle mit sagenhaften Steuerzeiten (330° Einlass / 270° Auslass am Ventil und einem Hub von knapp 13 mm) einzubauen, einzustellen und den damit was zu treiben.
Schon recht biestig mittlerweile. :zunge:

Gruß Willi

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Willi« (1. September 2017, 22:41)


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?