Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

41

Freitag, 15. Januar 2010, 02:33

ich sags hier nochmal, wenn ihr die FElgen mal 4 Wochen in der REgentonne einweicht geht das mit dem kleinen Finger;)
eigene ERfahrung: alus ausm Müll an der Autobahnraststätte gezogen, total schwarz, und verkrustet, sämtlcihe Reiniger inklusive die voma ufbereiter und DB fritzen halfen net also einfach eingeweicht mim hd reiniger abgespritzt fertig ERgebnis is fast wie neu, und hat im wesentlcihen keineZEit und kein Geld gekostet
ich hab auch solche Kombis versucht, auch ohne Erfolg, da man den Staub wirlkich aufweichen muss um ihn runterzubekommen.
gruß uli

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

42

Freitag, 15. Januar 2010, 10:12

Das ist Metall Rost kruste und kein Bremsstaub ;( Einweichen geht nicht, denn der muss morgen Rollen, da mein 300er total mega Platt ist ;(
Ich versuche es mal mit Rostlöser.

  • »124t 1995« ist männlich

Beiträge: 844

Registrierungsdatum: 12. Februar 2008

Wohnort: Planet Earth

Typ: s124 blau 189

Typ: s124 weiß 147

Baujahr: 95er E200T

Baujahr: 93er E220T

  • Nachricht senden

43

Freitag, 15. Januar 2010, 11:03

Zitat

da mein 300er total mega Platt ist traurig



wie Platt???? kaputt?? schrott?? Teile?? ;) :D
Frank

Damien

Erleuchteter

  • »Damien« ist männlich

Beiträge: 3 494

Registrierungsdatum: 27. November 2003

Wohnort: Nürnberg

Typ: E320 Coupe

Baujahr: 94

  • Nachricht senden

44

Freitag, 15. Januar 2010, 11:03

Zitat

Original von eggy

Zitat

Original von Damien
Vorne weiße Blinker mit Philips Silver Vision Blinker-Birnen und hinten die Grau-Roten von TE mit den gleichen Birnen und fertig. Die Osram Diadem tuns auch, sind sogar etwas bläulich (siehe bei mir) und passt bei blauen Autos ganz gut ;)

Alles andere (Blenden hinten etc) ist nix für einen W124. Das senkt den Wagenwert glatt um 50%


Ahh das sind ja wieder 50€ für 10 Stück :rant: Gibts die auch im 10er Pack was günstiger ?(
Sonst muss das noch ne ganze Weile warten, denn dafür lasse ich lieber die Spur einstellen.


Wozu 10 Stück? Willst gleich alle Autos damit bestücken??

Gibt auch billige für 5 Euro...musst nach Chromblinker Birnen suchen. Hab ich uafm Smart drauf und funktionieren seit 1,5 Jahren problemlos.

Backofenreiniger soll doch oft bei Felgen helfen. Versuchs mal damit :P Aber am besten erstmal auf der Innenseite, man weiß ja nie.

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

45

Freitag, 15. Januar 2010, 11:52

Ja 4 pro 124er +2 Ersatz = 10 :O

Ja bei Ebay kostet auch ein 2er pack 9,96 oder sogar schon 9 € .
Bin am schauen ob es die auch bei anderen Anbietern als noname Produkt in großer Menge gibt. Bisher aber noch nichts gefunden.

@ Frank

nee nix Teile, der braucht Teile :O
6 Glühkerzen (150€) mal wieder :rant:, E-Düsen (irgendwas zwischen 150-300€), unbedingt neue Hinterachsstreben und Gimmilager, Mittellager,...Steuer :O und irgendwas das extrem Klackert
Mal sehen vieleicht wird er auch erstmal abgemeldet bis er wieder richtig fit ist. Aber er bekommt diese Woche erstmal ein neues Gesicht :)

Dafür hab ich ja jetzt den 2. Wagen, somit kann sich dann immer einer erholen :)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »eggy« (15. Januar 2010, 11:58)


  • »MaverickE280T« ist männlich

Beiträge: 125

Registrierungsdatum: 28. September 2009

Wohnort: 23701 Eutin

Typ: 200 E Mopf 1

Typ: Renault Megane III 1.6 16V

Baujahr: 02.1990

Baujahr: 03.2011

  • Nachricht senden

46

Freitag, 15. Januar 2010, 16:26

....Ach, Du bist ja so gut zu Deinen Autochen ;).....meine müssen alle arbeiten.....

Hab da so ein Wundermittelchen als Allesreiniger von einem Freund bekommen. Ich schau mal, wie das heißt. Damit habe ich total verwarzte Radkappen, wo der Bremsstaub schon eingefressen war, wieder blank bekommen, ohne den Lack aufzulösen !!!

LG :D
Liebe Grüße Jan

[/url]

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

47

Samstag, 16. Januar 2010, 18:53

Hallo

habe heute Motorwäsche gemacht und Donnerstag geht es zum TÜV.
Leider poltert es hinten wie vorne etwas und er wird nicht wärme als ca 70°. Aber das kommt dann noch. Hoffe er bekommt so erstmal die Plakette.
Habe ihn noch nicht von innen gereinigt. Hier sind aber schon mal ein paar bessere Bilder.
Falls mal jemand von München in richtung Bonn fährt, könnte ich noch 2 Türen gebrauchen aufgrund von Rentnerrempel.
Habe meine Gurke mal daneben gestellt.
Für den Sommer suche ich Gullis 8x16 ET 34 :)

Gruss Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (16. Januar 2010, 18:57)


48

Dienstag, 19. Januar 2010, 22:21

dat seh isch doch von daaaaa:D dass das die übliche verkrustung ist
ne im ernst wenn du iwann die Räder nicht brauchst, schmeiss sie ein paar wochen in die regentonne und dann mim schlauch drüber und n bisschen noch rubbeln, was dann nicht weg ist hilft wirklich nur noch kratzen
grüßle und glückwünsche zum vormopfer

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

49

Samstag, 30. Januar 2010, 14:24

Hallo

beim ersten Tüvtermin ist er nicht angeschaut worden da ich keine originalen Papiere für den Kat hatte.

Bei der 2ten Tüvabnahme hat er leider beide hintern Achsaufnahmen mit Rost und erheblicher Schwächung bemängelt, sonst nix.

Das einzige was eine erhebliche Schwächung hatte war der Unterbodenschutz :rolleyes: :rant:
Sie waren nur leicht angebräunt.

Habe die jetzt entrostet so gut wie es ging im eingebauten Zustand der Achse und Donnerstag gibts die Plakette endlich :)

Er bekommt jetzt rechts zwei gute gebrauchte Türen in Wagenfarbe und einen Turbokoti vorne rechts :)

Brauch jetzt nur noch so ein Gutachten für die Yungtimer versicherung im Wert von 100€ oder so.

Macht das jeder Sachverständiger oder kann man das beim TÜV machen lassen???

Gruss Frank

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »eggy« (30. Januar 2010, 16:50)


Damien

Erleuchteter

  • »Damien« ist männlich

Beiträge: 3 494

Registrierungsdatum: 27. November 2003

Wohnort: Nürnberg

Typ: E320 Coupe

Baujahr: 94

  • Nachricht senden

50

Samstag, 30. Januar 2010, 14:36

Das hört sich ja schonmal gut an :D

Macht auch der GTÜ usw.

Einfach mal anfragen...ich wills schon ewig machen aber die Zeit und die Lust ... :D

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

51

Sonntag, 21. Februar 2010, 22:28

Hallo

Der Tüv hatte ja
"hinten links und rechts erhebliche Schwächung an tragenden Teilen, Rahmen bemängelt"

war leider nicht hinten rechts und links sondern die Wagenheberaufnahmen vorne :rolleyes:

Habe nun beide Wagenheberaufnahmen links und die vorne rechts neu eingeschweißt. Hinten rechts ist die noch 1a.

Somit habe ich die Achsaufnahmen umsonst entrostet bei minus 10 Grad :O, aber schaded ja nicht.

Dienstag geht es jetzt zum letzten mal zum Tüv :O

Habe ihm jetzt Wurzelholzinterior und E- Fensterheber für vorne gekauft.

Gruß Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (21. Februar 2010, 22:28)


eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

52

Mittwoch, 24. Februar 2010, 23:33

Hallo

habe endlich Tüv :) jedoch mit geringen Mängeln.

Nachprüfung hat ein anderer durchgeführt und der hat mir tatsächlich noch beide Zugstreben bemängelt. Soll die dringend wechseln.

Unteranderem habe ich noch einen Steinschlag in der Frontscheibe, mit dem der Nachprüfer mir beinahe keine Plakette geben wollte.
Mache ich jetzt über die TK.

Gruß Frank

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

53

Sonntag, 7. März 2010, 22:54

Jetzt mit Wurzelholz und schön neu poliert.
Wenn er aus der Werkstatt kommt mach ich bessere Bilder.



Habe leider den linken Schalter zum abziehen zerstört.

  • »MaverickE280T« ist männlich

Beiträge: 125

Registrierungsdatum: 28. September 2009

Wohnort: 23701 Eutin

Typ: 200 E Mopf 1

Typ: Renault Megane III 1.6 16V

Baujahr: 02.1990

Baujahr: 03.2011

  • Nachricht senden

54

Mittwoch, 17. März 2010, 19:30

Hi Eggy,
Das Teil ist ja schon ganz Schmuck anzusehen. War die Sitzanlage mit der Armlehne schon drin? Das Wurzelholz sieht zur schwarzen Innenausstattung natürlich immer Klasse aus. Gratuliere Dir für die guten Fortschritte mit Deinem Oldie !
Ich hab mir auch gerade eine Wanderdüne zugelegt. Der 280er ist leider platt m. Motorschaden. Hoffe, das war eine gute Entscheidung.....Mehr demnächst.
Liebe Grüße Jan

[/url]

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

55

Mittwoch, 17. März 2010, 22:46

Hi

ja die ist original mit der Armlehne. Wuzelholzrollobox ist auch unterwegs sowie die Kabel für die elektrischen Fensterheber.
Mit einem 200D kann man nichts falsch machen. Schade deinen Tee hätte ich gerne genommen aber man kann ja nicht alles nehmen.

ATA bekommt er jetzt direkt auch und gerade ebend habe ich die 2 Beifahrertüren gewechselt und poliert. Habe 2 1a gebrauchte Türen in 100%ig passender Wagenfarbe bekommen.
Die 2 alten hatten ja je eine kleine Beule.

Gruss Frank

  • »MaverickE280T« ist männlich

Beiträge: 125

Registrierungsdatum: 28. September 2009

Wohnort: 23701 Eutin

Typ: 200 E Mopf 1

Typ: Renault Megane III 1.6 16V

Baujahr: 02.1990

Baujahr: 03.2011

  • Nachricht senden

56

Donnerstag, 18. März 2010, 10:17

Hallo Frank,

Dein Spritmonitor steht auf 5-komma- etwas - IST DAS REAL ???????
Das lässt hoffen, dass ich im Pendelverkehr im Bereich 7 Liter auslaufe - ist ein wenig was anderes als meine vorher eingefahrenen 14,5 Liter vom 6-Ender.

Gruß Jan
Liebe Grüße Jan

[/url]

57

Donnerstag, 18. März 2010, 13:03

Heisse Kombi, Wurzelholz im 200D! :D

Die 5, kann man schaffen, musste aber das Pedal wirklich streicheln ...

  • »MaverickE280T« ist männlich

Beiträge: 125

Registrierungsdatum: 28. September 2009

Wohnort: 23701 Eutin

Typ: 200 E Mopf 1

Typ: Renault Megane III 1.6 16V

Baujahr: 02.1990

Baujahr: 03.2011

  • Nachricht senden

58

Donnerstag, 18. März 2010, 13:30

....eine 7 komma würde mir schon reichen, wenn ich dann auch vorwärts komme.... :rolleyes:
Liebe Grüße Jan

[/url]

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 038

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

59

Donnerstag, 18. März 2010, 23:58

Hallo

waren nur die ersten 10€ Diesel. Sieht man ja wenn man drauf klickt. Wenn man das Pedal streichelt geht das. Wenn er endlich mal angemeldet ist, wird sich der Verbrauch bestimmt auch in Richtung 7 Liter bewegen.

Habe den Innenraum komplett zerlegt für die Kabel der E-Fensterheber.
»eggy« hat folgende Datei angehängt:
  • DSC07518.jpg (520,66 kB - 238 mal heruntergeladen - zuletzt: 16. Juni 2017, 02:35)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (19. März 2010, 00:00)


  • »MaverickE280T« ist männlich

Beiträge: 125

Registrierungsdatum: 28. September 2009

Wohnort: 23701 Eutin

Typ: 200 E Mopf 1

Typ: Renault Megane III 1.6 16V

Baujahr: 02.1990

Baujahr: 03.2011

  • Nachricht senden

60

Freitag, 19. März 2010, 16:59

.....nun denn.....ich fahre morgen nachmittag von Friesoythe/Emsland nach Eutin/Schleswig-Holstein. Das wird für einen ersten Eindruck reichen. Ich berichte dann.

LG Jan :P
Liebe Grüße Jan

[/url]

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?