Sie sind nicht angemeldet.

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 2 985

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Donnerstag, 11. Oktober 2012, 23:11

Mein 260E

Hallo,

möchte euch hiermit mal meinen 260E vorstellen. Habe ihn vor einem Jahr hier im Board gekauft und bin jetzt endlich dazu gekommen ihn wieder fit zu machen. Er hat sehr wenig an Sa´s, aber die die er hat reichen eigentlich. El Fensterheber wären nicht schlecht aber ich lasse ihn so, da er bis auf das Leder noch original ist. Aktuell hat er nachweisbare 122210 km gelaufen. Bin leider noch keinen Kilometer damit gefahren.
Morgen kommen noch ein Paar Kleinigkeiten wie Langlaufriemen, diverse Öle Klimabefüllung, Lackierung Absch. Abdeckung, Motorhaubenöffner und ein Airbag in passender Farbe folgt die Woche noch.
Habe ihn nur mit recht guten Gebrauchtteilen in Wagenfarbe wieder fit gemacht. Der Kauf einer billigen neuen Prallleisste war einen Fehlinvestition.
Bessere Bilder folgen noch nach Aufbereitung.

Sa´s
Radio Becker Europa mit vier Lautsprechern
verstärkter Fahrersitz
Klimaanlage
wärmedämmendes Glas
aufklappbare Mal
nachträglich mit Leder bezogene Sitze und Türpappen

So sah er vorher aus:



Schlossträger neu eingeschweißt



und so jetzt:




Gruß Frank

chris93

Fortgeschrittener

  • »chris93« ist männlich

Beiträge: 359

Registrierungsdatum: 9. Oktober 2011

Wohnort: Dortmund

Typ: 260E

Baujahr: 1990

  • Nachricht senden

2

Donnerstag, 11. Oktober 2012, 23:24

Das wichtigste hat er doch: Klima und Automatik! (Und vielleicht noch die MAL ;) ) :daumen:

Rest kann man, bei Bedarf, nachrüsten. :)


Viele Grüsse,
Christopher

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 2 985

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 11. Oktober 2012, 23:35

Mein erster 124er mit Automatik. Mal schauen wie sich das so fährt. :huh:

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 056

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

4

Donnerstag, 11. Oktober 2012, 23:44

Mal schauen wie sich das so fährt.

Fahr den mal 4 Wochen am Stück, du wirst nix mehr anderes fahren wollen. :whistling:
Den linken SW musste nochmal ausrichten. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

sternenwind

Gesperrt

  • »sternenwind« wurde gesperrt

Beiträge: 2 788

Registrierungsdatum: 14. Juli 2010

  • Nachricht senden

5

Donnerstag, 11. Oktober 2012, 23:47

Immer schön, wenn 260iger ein liebes Zuhause finden. Die 260iger sind unter den Altmotoren völlig unterbewertet, völlig zu Unrecht.

LG
Markus

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sternenwind« (11. Oktober 2012, 23:59)


eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 2 985

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Donnerstag, 11. Oktober 2012, 23:57

Mein erster 124er mit Automatik. Mal schauen wie sich das so fährt. :huh:

Ja muss ein wenig höher in der Mitte, sonst sitzt alles super.

DIESEL

Team w124-board.de

Beiträge: 5 542

Registrierungsdatum: 24. Mai 2006

  • Nachricht senden

7

Freitag, 12. Oktober 2012, 01:09

Mal schauen wie sich das so fährt.

Fahr den mal 4 Wochen am Stück, du wirst nix mehr anderes fahren wollen. :whistling:
Den linken SW musste nochmal ausrichten. ;)


Hallo,

der Versuch ist gut und legitim ;) , aber er hat doch nen OM 606 Diesel. :thumbsup:

:stickpoke: --> Keine Chance.

260er ist schon schön, nix dagegen.

Gute Fahrt wünscht

DIESEL

blank

Profi

  • »blank« ist männlich

Beiträge: 1 549

Registrierungsdatum: 27. November 2007

Wohnort: Retie, Belgien

Typ: 220CE 300SE W140 SL350 BMW 528iA BMW Z3 Porsche 911RS VW Porsche 914-6 ua.

Baujahr: 9291040608957369

  • Nachricht senden

8

Freitag, 12. Oktober 2012, 07:10

Hallo Frank,

Gur gemacht!
Schönes Auto.
War es viel Arbeit?


Gruss,

Edwin

WDB124030

Kalle Grabowski

Beiträge: 737

Registrierungsdatum: 1. Juni 2010

Typ: 124.030

Typ: 124.120

Baujahr: '91

Baujahr: '88

  • Nachricht senden

9

Freitag, 12. Oktober 2012, 16:02

Ist Deine Öldruckanzeige im KI kaputt? Die zeigt nämlich an, obwohl nur die Zündung an ist.

Astor

Fortgeschrittener

  • »Astor« ist männlich

Beiträge: 169

Registrierungsdatum: 18. Januar 2008

Wohnort: Köln

Typ: 260E

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Samstag, 13. Oktober 2012, 15:45


viele Grüße
Stephan

Astor

Fortgeschrittener

  • »Astor« ist männlich

Beiträge: 169

Registrierungsdatum: 18. Januar 2008

Wohnort: Köln

Typ: 260E

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

11

Samstag, 13. Oktober 2012, 15:56



Zur Erklärung der Heul-Smiles:

Das ganze ist jetzt 15 Monate her! Selbst wenn ich danach meinen Traum-260er gefunden habe, schmerzt es doch sehr und ruft die Erinnerung wach wieviel ich während der ca. 42.000km erlebt habe mit diesem Auto während er in meinem Besitz war von 2008-2012.

Aber wenigstens ist er in guten Händen jetzt:-)

@Eggy: gehen die 4 Boxen jetzt wieder alle gleich? Die MAL hatte ich übrigens nachgerüstet, das Leder der Sitze war der Erstbesitzer von dem ich gekauft hatte.

Einer der nächsten Sonntage sollten wir uns beim Burgerking auf'm Parkplatz am Verteilerkreis treffen, es werden sicher einige vom Forum dazu kommen :prost:
viele Grüße
Stephan

nognogradio

Schüler

  • »nognogradio« ist männlich

Beiträge: 121

Registrierungsdatum: 25. August 2010

Wohnort: NRW

Typ: 300E Schalter M103 W124

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Sonntag, 14. Oktober 2012, 11:21

Hallo !


Sieht chic aus !
Und dann der KM Stand , klasse !

Und dann noch ein M103 :rock

Grüße Stefan !
Du brauchst 1 Fahrzeug was zu dir paßt , mit Stil , eins mit Charakter.Ein Baby zum liebhaben,du mußt es pflegen,streicheln,tanken,auch Geld reinstecken,so´n Baby will unterhalten werden.....(BangBoomBang)

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 2 985

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Sonntag, 14. Oktober 2012, 13:27

Hallo Frank,

Gur gemacht!
Schönes Auto.
War es viel Arbeit?


Gruss,

Edwin


Hallo Edwin,
nein war nicht viel Arbeit. Hatte Ihn nach zwei Tagen fertig. Nur die Teilebeschaffung war etwas Zeitraubend.


Ist Deine Öldruckanzeige im KI kaputt? Die zeigt nämlich an, obwohl nur die Zündung an ist.


Konnte leider immer noch nicht starten, da das Automatikgetriebeöl gefehlt hatte bzw immer noch fehlt dank falsch bestellter Getriebeölwannendichtung :cursing: . Hoffe das ich Dienstag einen Probefahrt starten kann.

Astor

Fortgeschrittener

  • »Astor« ist männlich

Beiträge: 169

Registrierungsdatum: 18. Januar 2008

Wohnort: Köln

Typ: 260E

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Sonntag, 11. November 2012, 12:14

Und?
viele Grüße
Stephan

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 2 985

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

15

Sonntag, 11. November 2012, 17:02

Hallo,
ja ist fertig. Fehlen nur noch Kurzzeitkennzeichen, Tüv und etwas Wasser läuft an der rechten Rückleuchte in den Kofferraum.

Gruß Frank

Astor

Fortgeschrittener

  • »Astor« ist männlich

Beiträge: 169

Registrierungsdatum: 18. Januar 2008

Wohnort: Köln

Typ: 260E

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

16

Sonntag, 11. November 2012, 17:19

Das mit dem Wasser hatte ich von Anfang an, fällt mir ein wo Du es jetzt schreibst. Es sammelte sich immer ein wenig in der Ersatzradmulde, die Schrauber sagten dazu nur "tja,das Wasser sucht sich so seinen Weg..." darauf hin habe ich das in mir verdrängt. Vllt kannst Du es ja dichten.

Laß hören wenn die Karre rollt;-)
viele Grüße
Stephan

Alexander Nowotny

Fortgeschrittener

  • »Alexander Nowotny« ist männlich

Beiträge: 235

Registrierungsdatum: 1. Februar 2011

Wohnort: Leipzig

Typ: w124 260 E (Impala)

Typ: w201 190 D (Bornit)

Typ: w124 230E (Perlmutgrau) + A124 300CE 24V (199)

Baujahr: 1990

Baujahr: 1992

Baujahr: 1988; 1992

  • Nachricht senden

17

Sonntag, 11. November 2012, 17:21

Hallo,

meine GRATULATION, dass Du den Wagen wieder instandgesetzt hast.

Er wir es Dir danken.

Herzliche Grüsse Alexander

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 2 985

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E320 E350Tcdi amg

Baujahr: 88 91 95 12

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Sonntag, 11. November 2012, 22:53

Es sammelte sich immer ein wenig in der Ersatzradmulde, die Schrauber sagten dazu nur "tja,das Wasser sucht sich so seinen Weg..." darauf hin habe ich das in mir verdrängt. Vllt kannst Du es ja dichten.


Ja und jetzt ist der Halter vom Ersatzrad abgerostet :( Da kommt ein richtiger Bach oben durch die Heckleuchte.

Astor

Fortgeschrittener

  • »Astor« ist männlich

Beiträge: 169

Registrierungsdatum: 18. Januar 2008

Wohnort: Köln

Typ: 260E

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Montag, 12. November 2012, 00:55

So'n Scheiß...ist das denn reparabel?
viele Grüße
Stephan

Mercedes22

Fortgeschrittener

  • »Mercedes22« ist männlich

Beiträge: 363

Registrierungsdatum: 8. Juni 2011

Wohnort: Siegen

Baujahr: 1988

  • Nachricht senden

20

Montag, 12. November 2012, 21:18

Durch die Heckleuchte? Wie kommt das denn? Bei mir war es eine Bohrung für die Plastikpinöckel des Plastikteils unter den Anschlagpuffern für die Heckklappe, zugeschmiert, seitdem Ruhe. Sieht dann auch so aus als käme es direkt von der Heckleuchte. Oder hast du schon von innen mit Wasser marsch von außen geguckt? Viel Erfolg beim Dichten!

Gruß
Lasse
W 124, 200D, ca. 520.000 km, außen Impalametallic, innen Creme, Jetzt mit 36 SA´s + orig. MB Wackeldackel unterwegs :thumbup:
S 124 300TE 4M
Klimanachrüstung am 200D

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?