Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Pjotr_Oldenburg« ist männlich
  • »Pjotr_Oldenburg« ist der Autor dieses Themas

Beiträge: 105

Registrierungsdatum: 8. September 2007

Wohnort: Oldenburg (Oldbg)

Typ: E200T

Baujahr: 1996

  • Nachricht senden

1

Samstag, 17. September 2011, 10:23

Fensterheberschalter Fond ohne Funktion und ohne Licht, Schalter Schaltkuliise geht

Hallo,

ich habe einen E200T 124.079 Produktion 1/96 mit 237.000 km.

Fensterheber vorn und hinten, ohne Schiebedach.

Ich hatte vor ca. 2 Monaten über die Kindersicherung die hinteren Schalter deaktiviert, da der Herr Sohn den Fensterheber hinten rechts im Golf des Großvaters gehimmelt hatte.

Zwischendurch habe ich wegen Rissen im Lack die Schaltkulisse gewechselt.

Gestern abend wunderte ich mich, daß die hinteren Schalter nicht beleuchtet waren und habe die Kindersicherung rausgenommen.

Resultat: Fensterheberschalter Fond ohne Funktion und ohne Licht

Von der Schaltkuliise kann ich die beiden hinteren Fenster ohne Probleme bedienen.

Welchen Suchpfad soll ich einschlagen?

Kann der Schalter Kindersicherung 1248204910 der Veursacher sein?

Wie überprüfe ich am besten auf Kabelbruch?

Aber gleich beide auf einmal?

Ist da irgendwo eine Sicherung, an die ich nicht gedacht habe?

Gruß

Peter

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?