Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sporttourer

Fortgeschrittener

  • »sporttourer« ist der Autor dieses Themas

Beiträge: 318

Registrierungsdatum: 19. November 2009

Typ: 250D Limo - 1985 +limo 300 e - 1991

Typ: 250D Limo - 1986

Typ: 250D Kombi - 1986

Baujahr: 85

Baujahr: 86

Baujahr: 86

  • Nachricht senden

1

Dienstag, 25. Oktober 2016, 21:16

250 d - beide Fensterheber hinten ohne funktion

Hallo!

Habe an meinem 250d von 85 das Problem das beide fensterheber hinten nicht wollen.. Es klackt wenn ich auf die Schalter drücke irgendwo im hinteren Bereich!

Wie vorgehen?


Grüße

2

Mittwoch, 26. Oktober 2016, 18:52

Hallo, Sporttourer.

Ich würde als erstes mal die Sicherung tauschen, bevor ich anfange zu schrauben. MAchen gern probleme bei größeren Strömen.
Wenn es klickt, scheinen die Schaler ja die Relais schonmal anzusteuern. das ist ja schonmal ganz gut.

LG, Timmey
EAT MY FEINSTAUB!

sporttourer

Fortgeschrittener

  • »sporttourer« ist der Autor dieses Themas

Beiträge: 318

Registrierungsdatum: 19. November 2009

Typ: 250D Limo - 1985 +limo 300 e - 1991

Typ: 250D Limo - 1986

Typ: 250D Kombi - 1986

Baujahr: 85

Baujahr: 86

Baujahr: 86

  • Nachricht senden

3

Donnerstag, 27. Oktober 2016, 17:57

Hallo!

Danke für den Tipp! Hat 50% geholfen, der Heber hinten rechts
Funktioniert, hab die Sicherungen getauscht und kontaktspray
Gesprüht .., der linke hinten geht immer noch nicht!
Vorne rechts läuft der aber nur sehr schwer (langsam)
Liegen ja beide auf der gleichen Sicherung laut Sicherungsplan!

Sicherung hab ich wie gesagt erneuert!

Wie weiter vorgehen ?

Grüße

4

Freitag, 28. Oktober 2016, 19:13

Nur kontaktspray sprühen bringt nicht viel. Dann solltest du deine Kontakte mal etwas Pflegen. blank machen und wieder gut zusammenbauen (am besten ohne Öl, Fett etc.

Vor allem deine Massepunkte solltest du überprüfen, speziell die beiden Anschlüsse der Massekabel (eines unten am Getriebe, für dein PRoblem eher unwichtig, aber niemal umsonst, die Arbeit) und das Vom Federdom zur Batterie.

LG, Tim
EAT MY FEINSTAUB!

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 116

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

5

Freitag, 28. Oktober 2016, 22:30

Wie weiter vorgehen

Schalter von L nach R tauschen um diesen als Fehlerquelle auszuschließen oder zu entlarven.
Schalter V + H sind unterschiedlich, also nur hinten gegen hinten tauschen.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

sporttourer

Fortgeschrittener

  • »sporttourer« ist der Autor dieses Themas

Beiträge: 318

Registrierungsdatum: 19. November 2009

Typ: 250D Limo - 1985 +limo 300 e - 1991

Typ: 250D Limo - 1986

Typ: 250D Kombi - 1986

Baujahr: 85

Baujahr: 86

Baujahr: 86

  • Nachricht senden

6

Donnerstag, 29. Dezember 2016, 17:28

Hallo!

Es handelt sich um einen Mopf 0 Limo von 1985!

Ich habe jetzt die Dinge überprüft.
- Sicherung Kontakte gereinigt und Sicherung getauscht...
- Massekabel gelöst, gereinigt, wieder angeschraubt (war aber auch nichts oxidiert)
- Schalter testweise getauscht

Ergebnis: Keine Besserung!
Heber Vorne Rechts geht nur gequält
Heber Hinten links klackt nur, Licht wird etwas Dunkler.

Gibt es noch andere Massepunkte?

Türverkleidung hinten hab ich jetzt mal ausgebaut, kann nichts feststellen...,

Kann ich direkt strom von der Batterie auf den Motor geben?

Danke und Grüße

Mike69

Profi

  • »Mike69« ist männlich

Beiträge: 647

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

7

Sonntag, 1. Januar 2017, 16:06

Du kannst Strom direkt drauf geben, die FH sind doch in den Türen mit nur 2 Kabeln verbaut, oder? Ein grünes und ein schwarzes. Stell ne Batterie daneben, Und 2 kleine Klemmen und probier halt mal aus, so kannst du ausschliessen ob der Motor das Problem ist.
Steuergeräte gibt es 85 ja noch nicht, sowas kann man ausschliessen.
Eigentlich kann da nicht viel sein, da is ja keine Elektrik dahinter.
Würde nochmal ordentlich die Schalter durchtauschen, auch mal die hinteren Schalter anschauen, die in den Türpappen.
1995 W140 S320
1991 Buick Park Avenue
1988 Chrysler LeBaron Coupe
1987 W124 300E
1990 W124 230E
1998 W210 E290TDT
1998 W210 E300TDT
========================================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 97er Opel Omega Lim., 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 230TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i

Heiko

Schüler

  • »Heiko« ist männlich

Beiträge: 153

Registrierungsdatum: 9. November 2008

Wohnort: 45525 Hattingen

Typ: 300E/W124

Typ: 500SL/R129

Typ: MG Midget Mark III

Baujahr: 1990

Baujahr: 1992

Baujahr: 1974

  • Nachricht senden

8

Sonntag, 1. Januar 2017, 19:05

Hi,

doch, oder die Getriebe in den Motoren sind vergammelt. Kann man aber instandsetzen.



Heiko

sporttourer

Fortgeschrittener

  • »sporttourer« ist der Autor dieses Themas

Beiträge: 318

Registrierungsdatum: 19. November 2009

Typ: 250D Limo - 1985 +limo 300 e - 1991

Typ: 250D Limo - 1986

Typ: 250D Kombi - 1986

Baujahr: 85

Baujahr: 86

Baujahr: 86

  • Nachricht senden

9

Sonntag, 1. Januar 2017, 20:20

Motoren arbeiten mit seilzug...

Heiko

Schüler

  • »Heiko« ist männlich

Beiträge: 153

Registrierungsdatum: 9. November 2008

Wohnort: 45525 Hattingen

Typ: 300E/W124

Typ: 500SL/R129

Typ: MG Midget Mark III

Baujahr: 1990

Baujahr: 1992

Baujahr: 1974

  • Nachricht senden

10

Sonntag, 1. Januar 2017, 20:48

Hm,

aber können Die nicht trotzdem korrodieren? Ach egal, würde die Verkleidung abbauen und Spannung am Motor messen oder Spannung auf den Klemmenblock geben. Das erspart gestochere im Nebel.


Heiko

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?