Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

Dienstag, 8. August 2017, 16:08

Forenbeitrag von: »pep_peroni«

Lüfter läuft viel zu oft

danke für die klare ansage muss ich dann mal bei

Montag, 7. August 2017, 09:03

Forenbeitrag von: »pep_peroni«

Zusatzlüfter für Klima laüft nicht

Zitat von »Schorsch2510« Spannung direkt an den Lüfter. Wenn er dann läuft wird es wohl eine Leitungsunterbrechung sein. Ansonsten ist der Lüfter defekt, da die beiden Lüfter parallel geschaltet sind. danke für eure hilfe! dann ist der rechte Lüfter sehr wahrscheinlich defekt, wenn beide parallel geschaltet sind. verkabelung kann ich nochmal prüfen. ob ich mir jetzt die mühe mache und den küher ausbaue usw. überlege ich mir mal.

Sonntag, 6. August 2017, 11:22

Forenbeitrag von: »pep_peroni«

Lüfter läuft viel zu oft

Zitat von »BornToRun« Insofern @ pep_peroni funzt dein Visco? Visco funzt (Zeitungstest bestanden), faucht auch ordentlich. aber im Klimabetrieb ist mir aufgefallen, dass nur einer der beiden E-Lüfter zuschaltet.

Sonntag, 6. August 2017, 11:16

Forenbeitrag von: »pep_peroni«

Zusatzlüfter für Klima laüft nicht

Zitat von »mallnoch« Es laufen immer alle Lüfter mit gleicher Leistung oder keiner. danke für den tipp! ....dann gibts ein problem mit dem rechten lüfter. Wie sollte ich vorgehen, das problem einzugrenzen?

Sonntag, 6. August 2017, 09:48

Forenbeitrag von: »pep_peroni«

Zusatzlüfter für Klima laüft nicht

Zitat von »Pankow250TD« Bei welcher Temperatur, bzw welchem Druck müssten diese denn überhaupt laufen? Meinen 320er bekomme ich hier ind er Stadt ohnehin kaum über 100°. ....würde mich auch mal interessieren. Bei mir läuft im Klimabetrieb nur einer der beiden Lüfter, und er kommt gerne mal leicht über 100°C.

Samstag, 5. August 2017, 18:36

Forenbeitrag von: »pep_peroni«

Lüfter läuft viel zu oft

ja und? kann man sich doch trotzdem zu äußern!

Samstag, 5. August 2017, 17:44

Forenbeitrag von: »pep_peroni«

Lüfter läuft viel zu oft

Zitat von »4M_Uwe« ...da der M104 gut wärme produziert (vor allem als Automatik mit Klima). was ist denn da "normal" im Sommer? Meiner bewegt sich bei >25°C mit Klima im Stadtverkehr um den Strich zwischen 80°und 120°Grad (=100°C).

Samstag, 1. Juli 2017, 13:37

Forenbeitrag von: »pep_peroni«

Motor hat nach längerer Fahrt Zündaussetzer

Hi Leute! Ich beobachte seit kurzer Zeit gelegentliche Zündaussetzer (93er 320CE). MKB habe ich auf Wackelkontakt getestet - keine Aussetzer beim Bewegen des MKB. Kraftstofffilter, Zündkerzen sind neu. Bevor ich MKB tausche werde ich Zündspulen und Stecker gegen neu ersetzen. Aufgefallen ist mir, dass ich eine recht kleine Batterie im Fahrzeug habe, unter 70Ah - kann das eine Ursache der Zündaussetzer sein?

Montag, 20. Februar 2017, 11:51

Forenbeitrag von: »pep_peroni«

Zündspulen ausbauen M104

...das sind Gewinde für M6 Schrauben, korrekt?

Donnerstag, 16. Februar 2017, 14:52

Forenbeitrag von: »pep_peroni«

Schrauben von Abdeckung fassen nicht

Hallo Leute! ich habe einen Zündkerzenwechsel vorgenommen und jetzt steh ich da und stelle fest, das die Schrauben der Abdeckung, die die Zündspule andrückt und hält, nicht fassen. Habt ihr eine Rat für mich? Ich könnte längere Schrauben oder Loctite probieren....

Montag, 6. Februar 2017, 11:12

Forenbeitrag von: »pep_peroni«

Lenkrad Sportline

Hallo Leute, habe auch eine kurze Frage zur Kompatibilität der Lenkräder: Ich habe das links abgebildete Airbag-Lenkrad verbaut, und möchte es durch das rechts dargestellte, Sportline-Lenkrad mit Airbag, ersetzen. Ist das problemlos möglich? Ich nehme an, der Airbag ist nicht untereinander tauschbar. Muss was am Airbag-Steuergerät eingestellt werden, das ein anderer Airbag vorhanden ist? Den Wechsel würde ich von meiner Werkstatt bei Gelegenheit vornehmen lassen...

Mittwoch, 11. Januar 2017, 18:22

Forenbeitrag von: »pep_peroni«

E320 Cabrio - kein EURO 2 mit Minikat !!?

Hi Leute, Können diejenigen, die einen Minikat haben einbauen lassen, ihr eure Erfahrung mitteilen? Mich würde interessieren ob sich die Minikats negativ auf Laufkultur oder Leistung auswirken. Merkt man überhaupt einen Unterschied?

Samstag, 12. November 2016, 17:31

Forenbeitrag von: »pep_peroni«

Schaltverzögerung zw. 2. und 3. Gang 230E/TE/CE bei Automaticgetriebe

Hallo Leute! Hab mir gerade ein 1993 320CE mit 5-Gang-Automat zugelegt. Kann jemand ein Bild von dem Unterdruckschlauch posten, den man verschließen muss, damit man den Motor nicht über 3.000rpm jagen muss. Danke euch

Benutzername: Kennwort:

Registrieren Kennwort vergessen?