Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 150.

Sonntag, 10. September 2017, 12:03

Forenbeitrag von: »Heiko«

Batterie läd nicht Kontrolllampe leuchtet nicht

.... man man man.... reingefallen.... das kommt daher, dass einige Zeitgenossen auf uralte Threats antworten und man dann selber nicht aufs Datum schaut. ... ich finde das übrigens immer ätzend, dass sich manche Leute mit dem vermeintlich gleichen Problem an alte Beiträge dran hängen.... nebenbei wird der seinerzeitige Fragesteller den Fehler bestimmt nicht alleine gefunden haben. Heiko

Sonntag, 10. September 2017, 09:41

Forenbeitrag von: »Heiko«

Batterie läd nicht Kontrolllampe leuchtet nicht

Hi, zum x-ten Mal: Wie hast Du festgestellt, dass die Lima keinen Ladestrom liefert? Kannst Du uns die Höhe der Ladespannung nennen? Welche Kontrolllampe meinst Du? Ein paar Erkenntnisse bringt nur die Ladekontrolle... wenn sie ganz ist. ... können viel rätseln warum die Kontrollleuchten nicht gehen. ich würde jetzt mal vernünftig Spannung messen. Heiko

Donnerstag, 31. August 2017, 12:21

Forenbeitrag von: »Heiko«

Zentralverriegelung schließt eigenmächtig

Wirst Du schon sehen.... was meinst Du warum wir nur von einem Stecker geschrieben haben.

Donnerstag, 31. August 2017, 06:50

Forenbeitrag von: »Heiko«

Zentralverriegelung schließt eigenmächtig

Hi, sag mal.... zieh doch einfach erst den Stecker am Heckdeckelschloss ab und teste dann ob der Fehler immer noch auftritt so wie BTR geschrieben hat. Die Rückwandverkleidung muss dafür schon ab. Ggf. das Schloss lösen um besser dran zu kommen. Der Stellzylinder ist pneumatisch, die Ansteuerung aber elektrisch. Heiko

Mittwoch, 30. August 2017, 18:14

Forenbeitrag von: »Heiko«

Zentralverriegelung schließt eigenmächtig

Geil, das wollte ich auch gerade schreiben.

Montag, 21. August 2017, 07:30

Forenbeitrag von: »Heiko«

Suche Pumpe defekt für ZV und ortho. Sitze A 124 800 12 48

Hi, ich habe die Klemmscheiben, welche die Druckschalter im Gehäuse halten noch nicht ab bekommen, deshalb kann ich noch keinen Vollzug melden. Nebenbei konnte ich bei Ebay aber am Wochenende eine Pumpe für die ZV mit ortho. Sitzen für 20 Euro mit defektem E.-Motor ersteigern. Dennoch wird meine alte Pumpe repariert und in die andere setze ich einen anderen Motor ein. Meine Suche hat sich damit erledigt. Danke noch mal für den Tip BTR. Gruß Heiko

Freitag, 18. August 2017, 12:26

Forenbeitrag von: »Heiko«

Suche Pumpe defekt für ZV und ortho. Sitze A 124 800 12 48

Hi Frank, das ist klasse. Wo hast Du die denn her? Ich hatte mir damals die Finger wund gegooglt. Heiko

Freitag, 18. August 2017, 06:00

Forenbeitrag von: »Heiko«

Suche Pumpe defekt für ZV und ortho. Sitze A 124 800 12 48

Hi BTR, danke für den Tipp.... das ist gut. Ich habe die Pumpe auf meiner Werkbank liegen und will mir das morgen anschauen. Im Moment habe ich eine normale nur für ZV eingebaut. Da letztes Jahr der Pumpenmotor abgeraucht war, habe ich diesen schon aus einer anderen Pumpe in die nun defekte eingebaut gehabt. Da war auch der Schlauchanschluss abgebrochen, welchen ich dann aber wieder eingeklebt hatte... naja, hat genau 11 Monate gehalten. Elektrisch alles gut, nur pneumatisch im Moment nicht. Mel...

Donnerstag, 17. August 2017, 19:57

Forenbeitrag von: »Heiko«

Suche Pumpe defekt für ZV und ortho. Sitze A 124 800 12 48

Hi Frank, ich weiß... aber bei mir ist der Anschluss für die ortho. Sitze an der Pumpe selbst abgebrochen... meine Klebelösung hat nur 10 Monate gehalten. Heiko

Donnerstag, 17. August 2017, 06:04

Forenbeitrag von: »Heiko«

Suche Pumpe defekt für ZV und ortho. Sitze A 124 800 12 48

Guten Morgen, ich suche eine defekte Pumpe A 124 800 12 48 für ZV und ortho. Sitze. Wie gesagt, kann (soll/muss) defekt sein, da ich sie umbauen muss, weil bei meiner alten der Anschluss am Gehäuse für die ortho. Sitze abgebrochen ist. Gruß Heiko

Samstag, 12. August 2017, 18:49

Forenbeitrag von: »Heiko«

Rost -- Radkasten vorn links

Hi, Glasfaser... wenn ich das schon lese. Um ne Karre abzurocken, okay (kann ich dann aber immer noch nicht verstehen), einzig sinnvoll ist vernünftig schweißen.... Du willst doch was dagegen tun. Heiko

Samstag, 5. August 2017, 07:56

Forenbeitrag von: »Heiko«

Klimakompressor defekt - welchen nehmen?

Zitat von »BornToRun« Ist ja nicht Sauerland hier.

Sonntag, 25. Juni 2017, 19:30

Forenbeitrag von: »Heiko«

elektrische Antenne instandsetzen

Radio ausschalten!... zumindest geht bei mir dann die Antenne rein.

Samstag, 20. Mai 2017, 06:13

Forenbeitrag von: »Heiko«

Hinterachse - Direkt handeln?

Hi, Schweißgerät Strahlkabine Lackierpistole oder Pulverbeschichter Ggf. Hinterachsträger Alle Hinterachsstreben Alle Buchsen Topflager für den Achsträger Bremsschläuche Rep.-Bleche für die Hinterachsaufnahmen

Samstag, 20. Mai 2017, 05:55

Forenbeitrag von: »Heiko«

Dringend Stromlaufplan 220E Sicherung 7 ohne Strom.

Naja, seit 1989 Mercedes, W123, W110, W124, zwischendurch mal ein W202.... noch nie Probleme mit gehabt, aber auch mehr oder weniger regelmäßig nach den Sicherungen geschaut. Heiko

Mittwoch, 17. Mai 2017, 07:00

Forenbeitrag von: »Heiko«

Extremer Benzinverbrauch

Hi, so kann man den Spritverbauch aber nicht ermitteln wie BTR schon schrieb. Das sind gerade mal 22 Liter bei einem Spritpreis von angenommenen 1,32,-/l. Wieviel km hast Du denn mit der 30 Euro Füllung ungefähr fahren können?.... und dass der mehr braucht wenn man mal unten rechts etwas mehr drückt dürfte auch klar sein. Deshalb Tank voll und prüfen.... geht auch als Student nicht anders wenn Du es wissen willst.

Samstag, 13. Mai 2017, 19:03

Forenbeitrag von: »Heiko«

El. Antenne stoppt nicht

Nein.

Samstag, 13. Mai 2017, 19:02

Forenbeitrag von: »Heiko«

Lichtkontroll-Leuchte spinnt

Bremslicht und Rückfahrleuchten auch okay?

Mittwoch, 22. März 2017, 20:38

Forenbeitrag von: »Heiko«

Suche Teilenummer Clip?

Zitat von »gustavogans« und wo ich den bekomme. Gruß Frank Dann frag doch mal bei MB wenn Dir die Tapelösung irgendwann auf den Senkel geht. Werden übrigens die Wasserabläufe mit verbunden. Nr. A124 628 02 28 Mal ein Tip für Leute ohne EPC: http://mercedes.7zap.com/de/eu/fg/car/30…0/62/0/105/0/0/ Heiko

Benutzername: Kennwort:

Registrieren Kennwort vergessen?