Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 613.

Sonntag, 25. Juni 2017, 09:47

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Soooo, Neues gibts. Zwischenzeitlich war die Klima kpl. leer; befüllen lassen und jetzt läuft es wieder. Recht kalt die Sache. Beim Befüllen ist aufgefallen, dass der Visco-Lüfter defekt ist. Haben wir nie bemerkt, so heiss werden die Diesel ja nie dass der zuschalten müsste. Okay also selber probiert zu wechseln - no way, nicht rausbekommen. Lt. meiner Werkstatt ist es wohl sogar FIN abhängig, ob die Zentralschraube davon ein Links- oder Rechtsgewinde hat. Hupe war auch defekt. Hatte ich auch n...

Freitag, 5. Mai 2017, 05:56

Forenbeitrag von: »Mike69«

Fahrersitz Sitzbezug Rückenlehne Sportline Limo ausbauen

Hallo hallo hallo! Ich brauch auch so ne Anleitung. Ich muss eine defekte Leder-Lehne ausbauen und eine ganze einbauen. Und auch noch in die ganze Lehne die Sitzheizung einbauen.

Mittwoch, 3. Mai 2017, 20:19

Forenbeitrag von: »Mike69«

Div. Fehler nach Standzeit und Ausbau

Grüß Gott nach Doppel D, ich würde auch erstmal die Sicherungen checken. Die sind ganz gerne oxidiert, und das merkt man sofort. Es kann auch wirklich Wunder wirken die zu tauschen. Es gibt noch 1-2 Punkte am Auto wo die ganzen Massekontakte zusammenlaufen, einer ist hinterm Aschenbecher, dort laufen die ganzen grau/blauen Leitungen zusammen und werden dort verschraubt. Und einen kenne ich noch hinterm Tacho, dort sind die braunen Leitungen verschraubt, Masse sozusagen. Ggf. ist dort was im Busc...

Mittwoch, 3. Mai 2017, 08:25

Forenbeitrag von: »Mike69«

Wozu dient dieser Stecker? (im rechten Kotflügel)

Hat jemand schon mal geschaut ob er den Stecker selber auch hat? Zweite Pumpe für SRA klingt plausibel, obwohl Mercedes eig keine 'blinden' Leitungen verlegt hat. Ggf mal in der FIN schauen ob der Wagen mit SRA ausgerüstet wurde, vielleicht hat die ein Vorbesitzer ja entfernt/verloren/verkauft/verunfallt?

Sonntag, 30. April 2017, 17:39

Forenbeitrag von: »Mike69«

Mein erster W210: E290 TD Kombi

So, 281000km aufm Tacho. Vorgester Autobahn A96 in Richtung zu meinen Eltern. Meldung "Hydraulikölstand niedrig". Mhm. Wohin ist es? Also Parkbucht angefahren, Misere läuft vorne vor dem linken Rad raus. Hydraulikleitung durchgerostet. Ich wusste es, dass es kommt. Als ich letztens Stabis gewechselt habe, hab ich die Radhausverkleidung sogar abmontiert und die Leitung angeschaut, war soweit i.O., aber es ist ein bekanntes Problem beim 210. Okay, ADAC hat dann abgeschleppt und gestern haben wir d...

Freitag, 28. April 2017, 09:29

Forenbeitrag von: »Mike69«

Kleiner Querträger/Strebe unter Scheinwerfer weggegammelt

Ich würd da nichts machen. Bisschen sauber machen dass es nicht nach -weggegammelt- aussieht und gut ists.

Samstag, 22. April 2017, 12:30

Forenbeitrag von: »Mike69«

Mein neues Höllenrace - 300er TDT

Wie, Sitzkomfort nicht mit Leder vergleichbar?! Tz. Banause! Mir war das Leder immer zu "hart", ausserdem bin ich immer hin- und hergerutscht.

Montag, 17. April 2017, 16:19

Forenbeitrag von: »Mike69«

Heckwischer am TD ohne Funktion

Naja, dann wird er halt einfach kaputt sein. Bei meinem 210 war der auch mal hin. Da musst so nen Abzieher verwenden; google das mal. Wischerausbauwerkzeug oder so.

Montag, 17. April 2017, 16:15

Forenbeitrag von: »Mike69«

Wischwasserpumpe funktioniert nicht! Relais?

Deine "Kühltürme" sind wohl eher das Duoventil. Hat mit der WiWa Pumpe nix zu tun. Nur so viel ggf. dass dein Spritzwasser mit Kühlwasser beheizt wird. Fass halt mal direkt an deinen WiWa Kanister hin, dort ist die Pumpe, und schau, was die tut. Muss halt jmd anderer innen mal den Hebel drücken!

Montag, 17. April 2017, 10:01

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

So, Sommerreifen sind drauf. Mal sehen wie lange noch bei den Aussichten nächste Woche. Reifen sind übrigens Falken ZIEX geworden in 235er Breite, Felgen Modell SADOR 8x17 die mir mein Bruder neu gepulvert hat. Etwas dunkler als original, stehen dem Daimler aber trotzdem ganz gut. Ich find nur, dass die klein auf dem etwas pummeligen W210 wirken. Der 290 hat jetzt meine anderen Felgen in 16".

Montag, 17. April 2017, 09:43

Forenbeitrag von: »Mike69«

Mein erster W210: E290 TD Kombi

Soooo... etwas über 280.000km nun auf dem Tacho. Ventildeckeldichtung is drauf, jetzt ist mal wieder Ruhe. Zwischenzeitlich TüV gehabt, knapp geschafft aufgrund "erhöhter Trübungswerte" im Abgasverhalten. Mhm. Tz. Die sind doch hinter mir, das interessiert mich nicht. Und das Übliche, leichte Korrosion an Bremsleitungen und nicht tragenden Teilen. Also alles gut. Einparkhilfe repariert, hey, es ist sensationell einfach, die Heckstossstange eines 210 abzubauen. Das sind tatsächlich nur 3 (!) Schr...

Montag, 10. April 2017, 18:51

Forenbeitrag von: »Mike69«

Mein 300 E in der Farbe 122

Ich glaube das corpus delicti ist immer diese Dichtung. Die ist ja so steinhart, ich habe meine nicht mal von der alten Bakelitscheibe abbekommen. Stimmt, bei mir war die auch im Lieferumfang der Bakelitscheibe enthalten! Den Läufer kann man normalerweise ordentlich reinigen; macht aber niemand der kostet ja nicht viel.

Sonntag, 9. April 2017, 19:55

Forenbeitrag von: »Mike69«

Frage bezüglich ASD/Differenzial 230E

Mhm man merkt auf jeden Fall in Kurven dass da hinten nicht alles rund läuft. Wie gesagt, ich biege ab, und hinten wirkt es als würden beide Räder gleichzeitig angetrieben.

Sonntag, 9. April 2017, 17:34

Forenbeitrag von: »Mike69«

Türgriffdemontage ohne Innenverkleidungdemontage

Welche Gummistücke L + R denn? Also soweit wie ich mich erinnern kann, machst du die Türe auf, dann auf Höhe des Griffs gibt es ein paar Gummistopfen. Türinnenseite. Die machste weg. Da sind dann ein paar kleine (Maden)schrauben vorhanden; ebenfalls aufdrehen. Dann solltest du eig. den Türgriff abbauen können. So in dem Dreh war das.

Samstag, 8. April 2017, 16:51

Forenbeitrag von: »Mike69«

Frage bezüglich ASD/Differenzial 230E

Servus zusammen, Mal eine kurze Beschreibung des Problems: 230E, ASD Warnlicht geht beim Start wieder aus. Allerdings: Biege ich zB rechts ab und gebe auch nur leicht Gas,dann dreht hinten ein Rad durch. Die Hinterachse hat sozusagen beidseitig dauernd Antrieb. Denke das Diff sperrt dauerhaft. Man merkt auch bei Geschwindigkeiten über 120km/h dass es ziemlich wummert da hinten. Was kann ich denn da tun? Vor kurzem habe ich einen ASD Schlauch gewechselt, der war undicht. Aber das Problem war bere...

Freitag, 7. April 2017, 23:13

Forenbeitrag von: »Mike69«

300 DT bornit "Zwilling"

Was was was, Velours rot und aussen bornit? Bin dabei. Sensationell, will Bilder sehen dann. Was hab ich neulich gesehen, aussen beryll und innen Leder braun, das sah aber lausig aus. Velours hab ich auch, in anthrazit, das ist ja ganz nett das Zeug, aber sehr, sehr empfindlich! Versprödet schnell wenn es zu viel UV Strahlen abbekommen hat. Ich hatte schon in den Griffeln: Velours grün --> hart und spröde. Velours schwarz --> eher weich, Velours rot --> auch irgendwie spröde. Velours hellgrau --...

Donnerstag, 6. April 2017, 11:40

Forenbeitrag von: »Mike69«

Instandsetzer Hinterachsaufnahme gesucht, und empfohlen??? (aus: Hinterachse abgegammelt)

Cooler Typ. Find ich gut was der macht. Ich restauriere in der Rente wahrscheinlich dann den Nach-nach Folger vom aktuellen W213

Donnerstag, 6. April 2017, 11:12

Forenbeitrag von: »Mike69«

Mein 300 E in der Farbe 122

Die blöden Verteilerkappen schauen oftmals optisch gut aus; allerdings gibt es Haarrisse, die sieht man faktisch nicht. Nur auf die Optik kann man sich bei denen nicht verlassen.

Mittwoch, 5. April 2017, 21:03

Forenbeitrag von: »Mike69«

Mein 300 E in der Farbe 122

Bezüglich der Verteilerkappe: Nicht nur die Kappe selber sollte man neu kaufen. Sondern auch die grosse Dichtung und diese orange Bakelit(?)Scheibe dahinter. Die Dichtung wird spröde und die Scheibe rissig. Hab ich auch beides neu gekauft. Muss halt manchmal sein, kostet knapp nen Hunderter beim Daimler.

Samstag, 11. März 2017, 18:44

Forenbeitrag von: »Mike69«

Getriebe schaltet nicht!

Ich versteh das jetzt nicht so ganz. Nach 800m schaltet er? Denke wohl bei ca. 3000rpm bzw. 60km. Vom 2. in den 3. oder was? Das ist doch die normale Schaltpunktanhebung. Das macht er wohl nur 1x, oder? Aber nach jedem Starten wieder? Macht mein 230E auch, ist Bj. 02.1990. Egal ob kalt oder warm, jedes mal wenn ich ihn neu starte (z.b. wenn man ihn beim Einkaufen o.Ä. kurz abstellt) macht er das wieder. Aber schon immer, ich hab das Auto schon ein paar Jahre. Das kann man wohl irgendwo abstellen...

Benutzername: Kennwort:

Registrieren Kennwort vergessen?