Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 122.

Sonntag, 30. April 2017, 07:51

Forenbeitrag von: »sgtpepper«

Ich suche eine originale 8-Loch Alufelge

Du hast eine pn

Donnerstag, 30. März 2017, 18:10

Forenbeitrag von: »sgtpepper«

Ersatzrad aus Alu oder Stahl bei Auslieferung?

Wie ist es bei Sportline bzw. 205er Reifen? Ich hatte mal ausprobiert so eine Felge in die Reserveradmulde zu legen. Die Plastikabdeckung passte nicht mehr und stand hoch Christian

Donnerstag, 29. Dezember 2016, 13:56

Forenbeitrag von: »sgtpepper«

"Anlernen" nach Batteriewechsel?- E320T Bj.95

Die DK kann nicht angelernt werden. Die Werte im msg adaptieren sich auch von alleine. Das merkst du mit der Zeit durch bessere Schaltvörgänge und ruhigeren Motorlauf. Das Summen der DK zeigt nur das die DK in Stellung geht, diese Stellung ist ebenfalls von den adaptierten Werten abhängig. Viel Erfolg!

Mittwoch, 26. Oktober 2016, 22:37

Forenbeitrag von: »sgtpepper«

Abgasanlage Unterschied 300d und 300d Turbo

Hat vielleicht noch jemand die genauen rohrdurchmesser der beiden auspuffanlagen? Ich habe 55mm aussen gemessen. Ich habe noch einen endtopf vom 280er der hat 63mm. Den werde ich verwenden. Christian

Mittwoch, 26. Oktober 2016, 17:59

Forenbeitrag von: »sgtpepper«

Abgasanlage Unterschied 300d und 300d Turbo

Ok dann werde ich wohl die kleine Anlage vom Sauger drin haben. Das ist natürlich nicht besonders gut im Hinblick auf abgastemperaturen und staudruck Danke!

Mittwoch, 26. Oktober 2016, 09:07

Forenbeitrag von: »sgtpepper«

Abgasanlage Unterschied 300d und 300d Turbo

Hallo! Gibt es einen Unterschied im rohrdurchmesser beim 300d und beim Turbo? Ich bin etwas verwundert, da der auspuff an meinem 300 Turbo nur ca. 55mm aussendurchmesser hat. Freue mich schon auf eure Antworten. Christian

Freitag, 8. April 2016, 17:37

Forenbeitrag von: »sgtpepper«

Wohin kommt dieser Stecker?

Der stecker Nockenwelle ist nicht angewinkelt und auf dem Foto schon eingesteckt. Würde auch sagen Temperaturfühler.

Sonntag, 20. März 2016, 12:57

Forenbeitrag von: »sgtpepper«

merkwürdiger Motorlauf......

Hallo. Die drosselklappe kann und braucht man nicht anlernen. Du musst das Problem besser beschreiben. Habe rausgelesen das der Motor im Stand sägt. Warum wurden die ganzen Teile getauscht? Auf Verdacht? Lösche erstmal die Fehler und fahre den Wagen damit sich die neuen Teile im Steuergerät adaptieren. Christian

Mittwoch, 4. Juni 2014, 22:17

Forenbeitrag von: »sgtpepper«

4gang Automat Fahrprogramm Fehlerdiagnose

Die vollgasstellung im s modus ist nicht gleich vollgas mit gedrücktem kickdownschalter. Mit kickdown drehen die gänge weiter aus. Ist jedenfalls bei mir so. Ob der schalter auf e oder S steht wirkt sich bei mir auch nicht auf das anfahren aus. Wagen fährt immer im ersten gang An.

Sonntag, 5. Januar 2014, 12:40

Forenbeitrag von: »sgtpepper«

W211 16" Stahlfelgen & M12 Radbolzen...

Hallo Jan! Ich fahre auch 16 Zoll Stahlfelgen, aber die von der C Klasse W204 mit 205/55. Et ist glaube ich 43. Ich habe zunächst auch die normalen W124 Radschrauben verwendet, die sind aber etwas zu kurz für die w204 Felgen. Da hatte ich auf Dauer ein mulmiges Gefühl. Außerdem passt der Kugelbund nicht perfekt, der vom W124 ist kleiner, so kam es das die W124 Radbolzen (den genauen Radius weiß ich jetzt nicht) nur am inneren Teil der "Senkung" der Stahlfelge anlagen. Das kann auf Dauer keine Lö...

Donnerstag, 12. Dezember 2013, 22:29

Forenbeitrag von: »sgtpepper«

Ventildeckeldichtung- Halbmonde?

ok, ich gebe es zu, das war eine blöde Frage Ich habe die Halbmonde noch gefunden hinter den Nockenwellen trotzdem Danke.

Donnerstag, 12. Dezember 2013, 17:48

Forenbeitrag von: »sgtpepper«

Ventildeckeldichtung- Halbmonde?

Hallo, wo gehören diese Halbmonde an den Ventildeckel, bei mir sind keine vorhanden. Kann das sein? mfg Christian

Freitag, 22. November 2013, 12:54

Forenbeitrag von: »sgtpepper«

Keine Leistung aus niedrigen Drehzahlen. Automatik?

Hab mir gerade die Dose angesehen, ja die zischt ein bisschen Tankklappe verschließt aber noch. Hat also keinen Einfluss. Der Steuerzug fluchtet mit dem Pfeil an der Konsole, ist also serienmäßig eingestellt. Mir ist da noch etwas eingefallen Beim starken Bremsen fällt die Drehzahl auf ungefähr 500 Umdrehungen ab, das ist aber schon länger so. Christian

Freitag, 22. November 2013, 11:23

Forenbeitrag von: »sgtpepper«

Keine Leistung aus niedrigen Drehzahlen. Automatik?

Heute ist mir noch etwas vielleicht wichtiges eingefallen. In letzter Zeit haben sich die Schaltpunkte für Rückschaltungen "nach oben" verlagert, .dh. wenn ich beim beschleunigen vom 4. zurück in den 3. wollte durch runterdrücken des Gaspedals, musste ich schon fast bis kurz vorm Kickdownschalter runterdrücken. Außerdem ist mir noch etwas aufgefallen. Wenn ich mit der Fernbedienung die Türen aufschließe dann zischt es 3 sek. hinten an der Tankklappe. Aber kann es denn sein das ein Leck in den Un...

Donnerstag, 21. November 2013, 19:39

Forenbeitrag von: »sgtpepper«

Keine Leistung aus niedrigen Drehzahlen. Automatik?

Den Ölstand habe ich kontrolliert, der ist in Ordnung. Und den Schlauch von der Modulierdose mal von der Ansaugbrücke abgezogen, dort sah er sauber aus. Ich habe allerdings noch nicht unter den Wagen gesehen. Ich werde das jetzt mal beobachten und wenn es schlimmer wird, melde ich mich wieder. Vielleicht hat ja jemand in der Zwischenzeit noch eine Idee was das sein könnte. mfg Christian

Mittwoch, 20. November 2013, 19:29

Forenbeitrag von: »sgtpepper«

Keine Leistung aus niedrigen Drehzahlen. Automatik?

Hallo Forum! Ich habe folgendes Problem und zwar seit einigen Wochen zieht der Wagen schlecht aus niedrigen Drehzahlen. Mal ein Beispiel: Ich biege rechts ab und gebe dann Gas, Automatik ist im 2 oder 3. Gang. Wenn man nun nach dem abbiegen wieder zügig aufs Gaspedal steigt müsste der Drehzahlmesser eigentlich auf ca. 2500 Umdrehungen schnellen (ohne das der Automat runterschaltet). Das macht mein Getriebe nicht mehr so richtig und dümpelt bei 2000 Umdrehungen rum. Außerdem wenn man bei 80 kmh i...

Montag, 30. September 2013, 17:51

Forenbeitrag von: »sgtpepper«

280E Automatik knallt beim beschleunigen von hinten - beim Auspuff / Backfire ?

Bei mir waren es die Zündkerzen, zunächst aber nur im Gasbetrieb. Normaler Verschleiß also. Kosten bei TE Taxiteile 15 Euro für 6 Stück. Wenn es das nicht ist würde ich auf Zündspulen oder Stecker der Zündspulen tippen. Christian

Montag, 30. September 2013, 14:03

Forenbeitrag von: »sgtpepper«

280E Automatik knallt beim beschleunigen von hinten - beim Auspuff / Backfire ?

Das hatte ich auch schon mal, aber mir fällt es jetzt nicht mehr ein was der Fehler war, sorry Kam nur im e-Modus vor wenn aus sehr niedriger Drehzahl fast Vollgas gegeben wird. Das Knallen ist eine Fehlzündung. Gruß Christian

Montag, 23. September 2013, 20:00

Forenbeitrag von: »sgtpepper«

Frage zu Benzinleitungen E200

Dazu kann ich leider nichts sagen, aber es wäre interessant wie diese verschraubt werden und in welchen Radien man die verlegen kann... Christian

Benutzername: Kennwort:

Registrieren Kennwort vergessen?