Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 597.

Samstag, 11. März 2017, 18:44

Forenbeitrag von: »Mike69«

Getriebe schaltet nicht!

Ich versteh das jetzt nicht so ganz. Nach 800m schaltet er? Denke wohl bei ca. 3000rpm bzw. 60km. Vom 2. in den 3. oder was? Das ist doch die normale Schaltpunktanhebung. Das macht er wohl nur 1x, oder? Aber nach jedem Starten wieder? Macht mein 230E auch, ist Bj. 02.1990. Egal ob kalt oder warm, jedes mal wenn ich ihn neu starte (z.b. wenn man ihn beim Einkaufen o.Ä. kurz abstellt) macht er das wieder. Aber schon immer, ich hab das Auto schon ein paar Jahre. Das kann man wohl irgendwo abstellen...

Samstag, 11. März 2017, 18:34

Forenbeitrag von: »Mike69«

Mein erster W210: E290 TD Kombi

Sooooo, knapp 278.000km Selten ca. 35 EUR so gut investiert --> Neue Stabis vorne. Jetzt ist wieder Ruhe im Gebälk. Toll! Neue Ventildeckeldichtung gibt es wahrscheinlich morgen; demnächst ne neue Kettenspannerdichtung, die ölt ganz schön. Kühlwasser verliert er auch hin und wieder, ich denke es ist die Wasserpumpe, ab und zu hab ich einen kleinen Teich unterm Auto. Faszinierend auch die Bremsen: nach knapp 50.000km habe ich so gut wie keine Abnutzungsspuren an den vorderen Scheiben. Sind von Bo...

Donnerstag, 2. März 2017, 22:44

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Kühler ist neu(er), Kat auch, Klimakompressor auch, Pixelfehler haben die Mopf 1 selten bis nie, Gebläseregler , Haubenzug , Stabis sind neu. Das meiste wurde mittlerweile wirklich gemacht; und ich hoff ich geh nicht mit den Sachen dann in Runde 2. Aber das ist schon wirklich seltsam, der 290 verhält sich recht unauffällig für 1/3 des Kaufpreises, und der 300.... Mal sehen. Hab mir heute nen Prius angeschaut, da passt der Hund auch rein. (der 300 hat schon ne Ansage von mir bekommen, nä? )

Donnerstag, 2. März 2017, 21:00

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Eric der 300 ist nicht rostARM sondern rostFREI. Nur leider lässt er eben sonst nix aus. Ich frage mich was als nächstes kommt. Will jemand Tips abgeben? Zündschloss vielleicht? Die Lenkung? Der Ladeluftkühler? Viel bleibt nicht mehr, das meiste ist neu.

Donnerstag, 2. März 2017, 20:06

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Ich weiss auch nicht was dieses Auto hat. Ich versteh es nicht. Der 290 hat in 2 Jahren und 50.000km so gut wie nichts gebraucht. Die Dieselleitungen wurden abgedichtet, 2x neue Stabis hat er gebraucht, aber sonst...? Ne Glühbirne hin und wieder. Der 300 war kein Griff ins Klo, nein, beim Kauf bin ich Kopfüber in die Klärgrube gesprungen.

Mittwoch, 1. März 2017, 20:39

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Ich bin ja ganz fasziniert. Heute den Hobel aus der Werkstatt geholt. Die Automatik hat das Desaster anscheinend überlebt. Soweit so gut. Fehlermeldung. Beleuchtung prüfen! Xenon defekt. HERRGOTT SAKRA GIBT ES DENN SOWAS??

Dienstag, 28. Februar 2017, 18:09

Forenbeitrag von: »Mike69«

Eleganter Schwarztee S211

Ich hab eben eine Kunzer. Die sind schon recht gut, halt nur so gut wie der Anwender sich auskennt. Hab meinen 230 mal mit der Kunzer und Meguiar's ultimate compound poliert; hey, das gab nen Lack, wahnsinn, ALLE Waschanlagenkratzer die auf der Motorhaube waren, sind komplett weg. Ich liebe diese Politur. Das ist eh ne Wissenschaft für sich.

Dienstag, 28. Februar 2017, 18:06

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Also, Update. Es war wohl der Ölkühler defekt, durchgerostet oder so. So ein Dreck; wie kann man den 10cm über dem Boden verbauen? Die Kiste hat ca. 50km lang sein Getriebeöl in München verloren. Dann an der Autobahnausfahrt war dann Ende. Kühler (ca. 350 EUR ) wurde nun eingebaut, und das Getriebe scheint wieder fehlerfrei zu schalten. Muss den Karren morgen abholen, dann wird das getestet.

Dienstag, 28. Februar 2017, 05:54

Forenbeitrag von: »Mike69«

Eleganter Schwarztee S211

Was hast du für ne Maschine? Politur von ...? Ich hab eine Kunzer, allerlei Polituren und habe festgestellt dass man um eine Anti Hologramm Politur mit dem passenden Polierteller nicht rum kommt. Hatte meine W140 maschinell aufbereitet, in der Garage und hab dann nen Schock bekommen als ich die Karre an der Sonne gesehen hab. O.o

Sonntag, 26. Februar 2017, 17:34

Forenbeitrag von: »Mike69«

Eleganter Schwarztee S211

Schöne Kiste hast da gekauft. Gefällt mir schon gut der 211. Gut, dass du einen Mopf genommen hast. Jetzt wird sich mal zeigen wie zuverlässig CDI ist. Ich hoffe der 211 bleibt endgültig rostfrei. Bisher habe ich ausser beim Kombi hinten an der Zierleiste über dem Nummernschild noch nirgends was rosten sehen. Wünsche gute Fahrt.

Sonntag, 26. Februar 2017, 16:50

Forenbeitrag von: »Mike69«

Gullideckel für W124

"Richtig" original und vom Baujahr her passend sind die ovalen Gullis mit 6.5x15 ET 49. Würde auch nur die rauf machen, oder Radkappen.

Sonntag, 26. Februar 2017, 15:30

Forenbeitrag von: »Mike69«

Zeiger Öldruck hängt

Auch wenns niemandem hilft wenn ich meinen Senf dazu gebe: Schau, deiner geht nicht mehr runter, meiner im 300E geht nicht ohne weiteres nach oben. Wer ist jetzt besser dran? Dank einem kleinen Klaps aufs Armaturenbrett geht die Nadel dann schon hoch. Allerdings ist dank der öfteren Klapse mein Zählwerk kaputt gegangen. Auch nicht so schön.

Freitag, 24. Februar 2017, 10:52

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Keine Ahnung ... mal sehen, auto is schon abgeschleppt und mal schauen. Denke Leitung reparieren und mal wieder Öl einfüllen. Dann schauen ob er noch schaltet. Wenn nicht muss n Tauschgetriebe rein.

Freitag, 24. Februar 2017, 08:52

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Kiste hat all sein Öl unterwegs verloren. Mal sehen ob das Getriebe das überlebt hat.

Donnerstag, 23. Februar 2017, 22:30

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Ja, ADAC kommt gleich. Kein Kraftschluss mehr. Dreck. Jetzt reicht es, die Kiste kommt weg.

Donnerstag, 23. Februar 2017, 22:16

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

GERADE IST DAS GETRIEBE VERRECKT!!

Donnerstag, 23. Februar 2017, 20:02

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Ja, der Kopf muss da ganz gern mal runter. Wird einem zumindest gesagt. -.- Also Dieselspezifisch sollte jetzt dann alles erneuert worden sein. Der Vorbesitzer hat schon die Pumpe neu machen lassen. Wobei, die könnt ja wieder kommen, so langsam....

Donnerstag, 23. Februar 2017, 17:10

Forenbeitrag von: »Mike69«

Mein 2.ter W210: E300T Turbodiesel

Sooo, weiter gehts. Glühkerzen war ein elender Dreck. Bei nem Bekannten gehabt, der hat sie nicht rausbekommen. Dann -saurer Apfel- eben ab zu Benz; die haben die Kiste auch ein paar Tage gebraucht. Letztendlich wurden die Kerzen gewechselt, eine ist abgebrochen und musste ausgebohrt werden. Herrgott sakra. Wieder 600 EUR. Tendenziell ist jetzt dann alles neu. Wobei langsam, von den KM her, die Stabis bestimmt bald wieder Meldung geben.

Samstag, 21. Januar 2017, 20:43

Forenbeitrag von: »Mike69«

Mein erster W210: E290 TD Kombi

Es gibt sogar noch mehr Autos für den Sommer. Den Buick und noch den 300E. Und den Chrysler. Der Toyota soll einfach nur laufen. Der 290 hat jetzt 2 Jahre fast 50000km ganz gut funktioniert, länger als ich für den Kaufpreis gedacht habe. Aber jetzt müssten die Hinterachslager, die Dieselleitungen, die Standheizung repariert werden. Das sind Dinge die kann ich nicht. Einparkhilfe ebenfalls defekt. Sitzheizung nur Rücken. Schiebedach auch, genauso wie schon seit dem Kauf die Klima. Man kann zwar a...

Samstag, 21. Januar 2017, 13:34

Forenbeitrag von: »Mike69«

Mein erster W210: E290 TD Kombi

Sooooo. Jetzt mal den Avensis probegefahren. Ich nenn ihn ja Carina. So wie Jeremy Clarkson Nissan weiterhin Datsun nennt und den Quasqai Kumquat. Fährt sich angenehm, sehr, sehr komfortabel und unglaublich leise. Automatik schaltet unmerklich. Verarbeitung innen super, nix klappert. Die Qualität der Kunststoffe ist okay, zumindest im Sichtbereich. Sitzheizung funktioniert super, die Sitze an sich sind sehr sehr gut. Standheizung lief nicht, entweder Batterie der Fernbedienung zu schwach oder di...

Benutzername: Kennwort:

Registrieren Kennwort vergessen?