Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 96.

Sonntag, 15. Januar 2017, 21:22

Forenbeitrag von: »Heiko«

Rost bei Besichtigung

Hi, habe ich mich auch schon oft gefragt.... richtig feste erst drücken wenn der Verkäufer nicht da ist.... meistens reicht das knistern schon. Man kann aber auch vorher fragen, ob man mal intensiv suchen darf. Heiko

Freitag, 13. Januar 2017, 21:01

Forenbeitrag von: »Heiko«

Kühlwasserkontrolleuchte wird heller

Hi, wenn aus Kühlwasserstand okay, wenn an Kühlwasserstand nicht okay. Mehr kann sie nicht.... steht auch so in der Bedienungsanleitung. 75Grad Kühlwassertemp. > evtl. Thermostat defekt. Heiko

Freitag, 6. Januar 2017, 06:24

Forenbeitrag von: »Heiko«

Mein dicker Blauer - E320T Sportline Azuritblau 1995

Mist.... jetzt bin ich auch auf so einen uralt Beitrag hereingefallen.

Donnerstag, 5. Januar 2017, 20:38

Forenbeitrag von: »Heiko«

Mein dicker Blauer - E320T Sportline Azuritblau 1995

Hi, Zitat von »freedo« Habe nun gestern Fehler auslesen lassen: 3, 5, 6, 8, 9, 11, 45 - eine ganze Reihe. Nach einem Blick ins Tempomat / LLR-Steuergerät (Beifahrerseite, 1245455232) ist zumindest bis hierher klar: Ein Elko ist geplatzt. Bild anbei. Hoffe, dass sich durch die Reparatur einige der Probleme bessern - bin echt gespannt. Elko defekt?..... glaube ich erst wenn Du sagst die Masse am Elko ist weich und klebrig..... wenn fest und silikonartig, was ich vermute, dann ist das nur eine zusä...

Sonntag, 1. Januar 2017, 20:48

Forenbeitrag von: »Heiko«

250 d - beide Fensterheber hinten ohne funktion

Hm, aber können Die nicht trotzdem korrodieren? Ach egal, würde die Verkleidung abbauen und Spannung am Motor messen oder Spannung auf den Klemmenblock geben. Das erspart gestochere im Nebel. Heiko

Sonntag, 1. Januar 2017, 19:05

Forenbeitrag von: »Heiko«

250 d - beide Fensterheber hinten ohne funktion

Hi, doch, oder die Getriebe in den Motoren sind vergammelt. Kann man aber instandsetzen. Heiko

Montag, 26. Dezember 2016, 08:44

Forenbeitrag von: »Heiko«

Antennen schalter (0028209910) belegung Schaltplan

2 gebrückt: Dann ist das ja noch einfacher ein Messgerät in die Hand zu nehmen als auf einen Schaltplan zu warten. Heiko

Sonntag, 18. Dezember 2016, 18:09

Forenbeitrag von: »Heiko«

Neuzugang E280T

Hi, Ja perfekt.... Glückwunsch. Da stellt sich dann so ein richtiges Schnappergefühl ein. Heiko

Samstag, 17. Dezember 2016, 16:30

Forenbeitrag von: »Heiko«

Spiel in der Lenkung, Leichter "Bonanza"

Dann die Lenkungskomponenten prüfen und Spur einstellen lassen. Heiko

Samstag, 17. Dezember 2016, 13:54

Forenbeitrag von: »Heiko«

Spiel in der Lenkung, Leichter "Bonanza"

Hi, zu Lenkspiel kann ich nichts sagen.... aber wenn Du bei rund 180 PS auf den Pinn trittst geht er schon etwas vorne hoch. Bonanza ist was anderes....: Lastwechelruckeln und aufschaukeln Behälter: ASD oder Niveau oder 4matik... hättest Du mitgooglen könnnen. Stern: Nein, habe ich letztens, 2002, auch so gewechselt. Heiko

Donnerstag, 15. Dezember 2016, 20:54

Forenbeitrag von: »Heiko«

230E m102 - Motor ruckt und hat zu wenig Leistung, geht manchmal einfach aus

Zitat von »Mike69« Viel bleibt dir nicht mehr übrig. Zündkabel hätte ich noch.... und das Tastverhältnis ist ja keins, sondern ein konstanter Wert. 50% ist eigentlich Lambdasonde, aber prüfe erst noch einmal den Rest. Heiko

Sonntag, 11. Dezember 2016, 13:39

Forenbeitrag von: »Heiko«

Wischwasser Heckscheibe nur im Interwall?

Hi, weiß ich nicht.... aber schon mal in die Bedienungsanleitung geschaut? Heiko

Samstag, 26. November 2016, 12:52

Forenbeitrag von: »Heiko«

W124 230E M102 Zündverteilerwelle einbauen

Ja äh, die OT-Markierung eben.... also OT.... nicht 20 Grad davor und auch nicht dahinter.... Heiko

Sonntag, 13. November 2016, 14:11

Forenbeitrag von: »Heiko«

Wo finde ich die Kraftstoffpumpe beim MB 200 TE 124er?

Zündungsfolge macht keine ungewöhnlichen Geräusche!.... Strom ist voll da und dreht auch fleißig.... Zündanlage ist okay. Was'n das für eine Aussage....? Ich glaube nicht, dass Du die Zündung so beurteilen kannst. Der Einwand von 0815 sollte bedeuten: Verteilerkappe von innen sauber und trocken? Keine Haarrisse in der Kappe zu erkennen? Verteilerfinger nicht verschlissen? Zündfunke erkennbar an den Kerzen? Warum soll denn auf einmal das Luftgemisch nicht stimmen.... erklär uns das mal bitte. Hei...

Sonntag, 9. Oktober 2016, 21:55

Forenbeitrag von: »Heiko«

Spannungsversorgung Automatik Antenne

Nicht unter dem Teppich.... unter der Kunststoff-Fussstütze. SA = SonderAusstattung

Freitag, 7. Oktober 2016, 14:55

Forenbeitrag von: »Heiko«

Anschlüsse ZV Pumpe 124 800 28 48

Hallo, welche Funktion hat der quadratische Anschluss auf dem Bild?.... also was kommt da dran? Der Rechteckige ist klar, der Runde auch, aber der Quadratische? Danke für eure Hilfe. Gruß Heiko

Freitag, 7. Oktober 2016, 14:32

Forenbeitrag von: »Heiko«

Anschlußstücke und Blindstopfen ZV Pumpe

Hi, ich suche für eine ZV-Pumpe diese gelben Anschlussstücke und diese roten Blindstopfen. Im EPC bin ich nicht so richtig fündig geworden. Hat jemand was? Siehe Bild. Insgesamt brauche ich neun gelbe Anschlussstutzen und vier rote Blindstopfen. Gruß Heiko Copyright: Das Bild habe ich aus dem Internet von Auto Lich.

Samstag, 10. September 2016, 12:06

Forenbeitrag von: »Heiko«

300CE Bj. 89 -92 (Mopf 1,5!?)

Zitat von »Samou« Wegen des Wagens selbst, grundsätzlich bin ich nicht abgeneigt bin mir aber unsicher ob das Fahrzeug meinen Vorstellungen entspricht bzgl. Abnutzung Innenraum/Ausstattung und ob technisch wirklich alles ok ist. Unterstelle dir nix nur bin ich kein Schrauber und was für dich vermutlich technisch gesehen ein Klacks ist wäre für mich (da Laie) ein Gang in die Werkstatt. Kannst du zum generellen Zustand des Fahrzeugs was sagen, gerade weil der auch so lange Stand wie du geschriebe...

Benutzername: Kennwort:

Registrieren Kennwort vergessen?