Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 164.

Mittwoch, 17. Januar 2018, 13:40

Forenbeitrag von: »Heiko«

230CE Kaltstartprobleme

Hi, wenn es andere Möglichkeiten geben würde, hätten Dir die Experten hier im Forum diese schon genannt. Versteife dich nicht auf den Kabelbaum nur weil es für dich, bzw. deinen Schrauber, eventuell einfacher ist diesen zu tauschen als in die Tiefen der KE einzusteigen. Zu 99,9 % liegt es nicht an dem Kabelbaum. Heiko

Samstag, 13. Januar 2018, 20:21

Forenbeitrag von: »Heiko«

879: Motorraumbeleuchtung [war:Seltenes Extra gefunden - die Motorraumleuchte]

Zitat von »2960« Ein paar Kumpel gehen Ende Januar auf Schrottlertour im Raum LA und halten auch danach die Augen offen Silvans 500E hat das auch drin. Muss mir den Halter mal genauer angucken. Der Rest ist ja easy peasy. Der Halter ist aus Kunststoff... die sollen mir eine mitbringen. Bild: http://www.mb-w124.de/blog/2010/02/19/motorraumbeleuchtung/

Freitag, 12. Januar 2018, 05:24

Forenbeitrag von: »Heiko«

Alarmanlage E300D Bj. 94

Dachte ich mir auch BTR... und das Steuergerät EDW macht weiterhin im Verborgenen faxen.

Montag, 1. Januar 2018, 13:18

Forenbeitrag von: »Heiko«

Lenkrad höher machen?

Hi, vielleicht geht dein Sitz nicht weit genug runter. Ich habe in meiner Mopf 1 Limo mit elektr. Sitzverstellung keine Probleme mit meinen 1,85cm. Auch in meinem ehem. Mopf 1 Coupé und Mopf 2 T Modell mit manueller Verstellung keine Probleme. Heiko

Dienstag, 26. Dezember 2017, 19:39

Forenbeitrag von: »Heiko«

e200 m102 x11 9pol Fehlerspeicher auslesen

Vor der Batterie am Stehblech. Schau mal hier: http://archiv.mb124.de/index.php?title=K…ercode_auslesen Oder suche mal bei Google. Heiko

Dienstag, 26. Dezember 2017, 18:55

Forenbeitrag von: »Heiko«

e200 m102 x11 9pol Fehlerspeicher auslesen

An 2 und 3 kannst Du auch nur das Tastverhältnis bei laufendem Motor und erreichter Betriebstemperatur auslesen. Fehlercodes ausblinken an der eckigen Dose x11/4 auf der anderen Seite.

Sonntag, 10. Dezember 2017, 09:28

Forenbeitrag von: »Heiko«

Prallleiste vorne Limo Bj. 90

Danke, für die Info. Dann werde ich meine Auswahl darauf beschränken. Heiko

Samstag, 9. Dezember 2017, 15:04

Forenbeitrag von: »Heiko«

Prallleiste vorne Limo Bj. 90

Zitat von »Mercedes22« Meine Prallleiste vorne hat 18€ gekostet neu und passte sogar ganz gut. Man muss sie ab und an mit Silikon einreiben, bleicht halt recht schnell aus... Hi, aha ... und welcher Anbieter? @Eggy: ne Gebrauchte habe ich ja dran. NML stand gestern bei Dröge Online und bei meinem Freundlichen, der immer sehr bemüht ist... Heiko

Samstag, 9. Dezember 2017, 07:57

Forenbeitrag von: »Heiko«

Prallleiste vorne Limo Bj. 90

Hallo, ich suche eine Prallleiste vorne für eine Limo Bj. 1990. Bei MB ist sie nämlich nicht mehr lieferbar. Könnt ihr was empfehlen, z.B. Autoteile Glauner? Wäre für Tips dankbar. Gruß Heiko

Sonntag, 3. Dezember 2017, 09:21

Forenbeitrag von: »Heiko«

Nach Jahren der Suche endlich gefunden... Toyota Camry Hybrid 2009

Naja, ob die Fußgänger das Nervige sind? Man kennt eben im Strassenverkehr noch keine Fahrzeuge die fast geräuschlos unterwegs sind, deshalb sind die Fahrer von Elektroautos doppelt gefordert aufzupassen im Verkehr. Man bewegt sich eben mit Augen UND Ohren durch den Stassenverkehr. Irgendwann wird es einen schweren Unfall geben der für die beteiligten Passanten tödlich endet oder lebenslange Behinderungen hinterlässt, danach werden alle Elektroautos mit einem Soundgenerator ausgerüstet werden mü...

Mittwoch, 11. Oktober 2017, 14:30

Forenbeitrag von: »Heiko«

Motor (230 E) ruckelt im Leerlauf: wie angehen?

Klar, Fragen und Fehler machen kein Problem.... aber manchmal. ...egal jetzt , also er ruckelt noch immer? Arbeite die Liste von Robi ab, ansonsten, wenn Du nicht weiter weißt, würde ich zu dem Kollegen (Willi?) fahren und ihm über die Schulter schauen. Dann kannst Du beim nächsten Mal evtl. selber den Fehler genauer eingrenzen. Würde ich so machen, wenn ich nicht mehr weiter weiß. Wo kommst Du denn jetzt genau her? Heiko

Mittwoch, 11. Oktober 2017, 12:58

Forenbeitrag von: »Heiko«

Motor (230 E) ruckelt im Leerlauf: wie angehen?

Zitat von »Schnupper« Tja, den Fehler hab ich wohl jetzt gefunden. Hab wieder draufgesteckt, und die Kiste schnurrt & fährt wie vorher. Hi, verstehe ich jetzt nicht... Fehler gefunden und schnurrt klasse oder fährt, bzw. ruckelt, genauso beschissen wie vorher? Dann hätte ich gesagt, dass Du irgendwas beim Einbauen der Kabelführung und der neuen Zündkabel verpeilt hast,.... er ruckelt jetzt also immer noch? Grundsätzlich (und das gilt auch für Laien die eigentlich gerne irgendwo rumfummeln ohne ...

Donnerstag, 5. Oktober 2017, 17:37

Forenbeitrag von: »Heiko«

Sitzumbau Beifahrer zu Fahrer

Achtung! Loch seitlich im Lehnenbezug bei Coupebezügen für Lehnenarretierung. Heiko

Samstag, 30. September 2017, 07:52

Forenbeitrag von: »Heiko«

230 - Motor wird (zu) schnell heiß

.... und der Strich über 80 ist 100.

Donnerstag, 21. September 2017, 08:14

Forenbeitrag von: »Heiko«

230E M102 macht mich wahnsinnig

Eine andere KE oder was meinst Du? KE ist für mich die komplette Einspritzanlage. Heiko

Sonntag, 10. September 2017, 12:03

Forenbeitrag von: »Heiko«

Batterie läd nicht Kontrolllampe leuchtet nicht

.... man man man.... reingefallen.... das kommt daher, dass einige Zeitgenossen auf uralte Threats antworten und man dann selber nicht aufs Datum schaut. ... ich finde das übrigens immer ätzend, dass sich manche Leute mit dem vermeintlich gleichen Problem an alte Beiträge dran hängen.... nebenbei wird der seinerzeitige Fragesteller den Fehler bestimmt nicht alleine gefunden haben. Heiko

Sonntag, 10. September 2017, 09:41

Forenbeitrag von: »Heiko«

Batterie läd nicht Kontrolllampe leuchtet nicht

Hi, zum x-ten Mal: Wie hast Du festgestellt, dass die Lima keinen Ladestrom liefert? Kannst Du uns die Höhe der Ladespannung nennen? Welche Kontrolllampe meinst Du? Ein paar Erkenntnisse bringt nur die Ladekontrolle... wenn sie ganz ist. ... können viel rätseln warum die Kontrollleuchten nicht gehen. ich würde jetzt mal vernünftig Spannung messen. Heiko

Donnerstag, 31. August 2017, 12:21

Forenbeitrag von: »Heiko«

Zentralverriegelung schließt eigenmächtig

Wirst Du schon sehen.... was meinst Du warum wir nur von einem Stecker geschrieben haben.

Donnerstag, 31. August 2017, 06:50

Forenbeitrag von: »Heiko«

Zentralverriegelung schließt eigenmächtig

Hi, sag mal.... zieh doch einfach erst den Stecker am Heckdeckelschloss ab und teste dann ob der Fehler immer noch auftritt so wie BTR geschrieben hat. Die Rückwandverkleidung muss dafür schon ab. Ggf. das Schloss lösen um besser dran zu kommen. Der Stellzylinder ist pneumatisch, die Ansteuerung aber elektrisch. Heiko

Mittwoch, 30. August 2017, 18:14

Forenbeitrag von: »Heiko«

Zentralverriegelung schließt eigenmächtig

Geil, das wollte ich auch gerade schreiben.

Benutzername: Kennwort:

Registrieren Kennwort vergessen?