Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 274.

Heute, 09:02

Forenbeitrag von: »Manni«

AMG Styling II

Was glaubst du warum unter meinem Beitrag Klick... steht? Das ist der Link zum Forum, also klick auch mal drauf

Gestern, 23:21

Forenbeitrag von: »Manni«

AMG Styling II

Im Nachbarforum bietet einer sowas an... Allerdings als Kompletträder. Klick....

Montag, 13. November 2017, 23:47

Forenbeitrag von: »Manni«

Wahlhebel auf 2 fährt auch im 2 Gang an?

Hallo Hirnke, Was mir dazu einfällt wäre Modulierdruck einstellen, bzw. Unterdrucksteuerventil überprüfen. Nur was mich dabei stutzig macht das du scheinbar nur in Fahrstufe 2 Probleme mit der Automatik hast und wenn der Modulierdruck verstellt oder das USV undicht wäre hättest du in Stellung D auch Probleme. Um dir weiter zu helfen kenne ich mich mit Getriebe zu wenig aus und halte mich deshalb besser zurück bevor noch mehr Blödsinn geschrieben wird Ich denke mal es meldet sich hier schon einer...

Montag, 13. November 2017, 11:23

Forenbeitrag von: »Manni«

Wahlhebel auf 2 fährt auch im 2 Gang an?

Zitat von »Hirnke« Mein 220er aus 04/93 fährt in Fahrstufe D und 3 im ersten Gang an, soweit alles bestens, bin zufrieden. In derStufe 2 erfolgt aber kein Schaltruck, ergo fäht er gleich im zweiten Gang an. Normal? Kann das bitte mal jemand bei seinem 4 Gang ATG probieren und berichten? Bis dahin Hirnke Mopf 0 und 1 fahren im 2. Gang an und ab Mopf 2 im 1. Gang. Bei Schaltstufe 2 sollte er schon im 1.Gang anfahren und bis 2. Gang hochschalten. Gruß Manni

Montag, 6. November 2017, 14:56

Forenbeitrag von: »Manni«

W124 AMG Design mit einzigartiger Vollausstattung - Versprochen

Zitat von »Sebast1an« oh mit solchen aussagen wäre ich vorsichtig Das zeigt doch nur das er hier im Board so gut wie nix gelesen hat

Donnerstag, 2. November 2017, 22:28

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

Zitat von »Willi« Zitat von »Manni« Lasst die Finger von der Einstellschraube am EHS Muss manchmal auch sein und wenn man weiß, was man tut geht das auch klar. Aber nicht von einem der bislang nur wusste das es eine KE gibt, deshalb sagte ich besser Finger weg Zitat von »Willi« Zitat von »Rentnerdaimler« Das Tastverhältnis pendelt jetzt zwischen 46 und 52.....Mittelwert also 49%! Zu mager oder akzeptabel?? Drauf geschi**en, lass es so. Das mehr oder minder fällt bei den Otto-Normal M102 Motoren...

Donnerstag, 2. November 2017, 19:55

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

52% ist ein kl. wenig mager aber noch im Rahmen. Ja das ist Millimeterarbeit, vor allen Dingen nach jeder noch so kl. Änderung immer 2 Gasstöße geben und dann erst den neuen Wert ablesen. Weiterhin viel Spaß

Dienstag, 31. Oktober 2017, 13:55

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

Lasst die Finger von der Einstellschraube am EHS Wie schon gesagt wurde Stauscheiben-Nulllage exakt einstellen, danach nochmal Tastverhältnis kontrollieren und ggf. einstellen muss reichen. Der M102 braucht im Gegensatz zum M103 keine leichte Anfettung damit er gut läuft (Zwischen 46-48% gehen die am Besten) sondern exakt auf pendelnd 50% stellen und gut ist. VG Manni

Sonntag, 29. Oktober 2017, 09:57

Forenbeitrag von: »Manni«

Wie bekomme ich mehr Motorleistung?

Also wenn du nun den Quatsch den du geschrieben hast wieder mal auf die Autorkorrektur vom Handy geschoben hättest hätte man das wieder unter " ja ja, ist schon klar " abheften können. Aber wissentlich so einen Mist zu verzapfen bringt dich der Einweisung ein Stück näher...

Mittwoch, 25. Oktober 2017, 22:53

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

@Bernd, gut gemacht Junge

Dienstag, 24. Oktober 2017, 20:06

Forenbeitrag von: »Manni«

Lexy's Stern [230E MoPf1]

Zitat von »kombi124« Lexy Daumen Respekt vor deiner Arbeit ,hoffe dein Unterboden bleibt heil Na da haben sich doch die richtigen gefunden, der Eine will mehr Leistung.... Zitat von »kombi124« Hallo , gibt es was einfaches/ günstiges einen 200 mehr Leistung zu geben ? etwa vom 230er nehmen !!!!! gruss Der Andere weniger Bodenfreiheit Gruß Manni

Donnerstag, 12. Oktober 2017, 03:19

Forenbeitrag von: »Manni«

Workshop EFH Einbau

Zitat von »BornToRun« Manni hätte ja ne geile Kamera. Ich habe auch geile Töpfe, was noch lange nicht heißt das ich auch gut kochen kann Ich bin Samstag und Sonntag leider verplant, wünsche euch aber natürlich viel Spaß und gutes Gelingen. Gruß

Sonntag, 8. Oktober 2017, 11:53

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

Zitat von »Rentnerdaimler« Darin enthalten sind die gesamten Fahrwerks- und Bremskomponenten, neue Glühkerzen, Zündgeraffel (ohne Zündkabel Oh Donnerwetter Wie läuft denn der M102 mit den neuen Glühkerzen?

Dienstag, 3. Oktober 2017, 00:12

Forenbeitrag von: »Manni«

Suche T Model bis 6000,-€

Zitat von »BornToRun« Des Plaste über dem Verteiler ist doch auch nur Zierde was man dann neu kauft und draufpackt. Beim M102 stehen die immer so ungeschützt im Luftstrom vom Kühler. Könnte sogar besser sein, wenn man die Kappe weglässt, damit der Verteiler nicht so heiß wird und Spannungsrisse bekommen kann. Und was du immer zu meckern hast... Klar kann man das neu kaufen aber das beantwortet immer noch nicht die Frage warum es ab ist. Beim M102 sitzt der Verteiler seitlich und etwas vertieft ...

Montag, 2. Oktober 2017, 20:27

Forenbeitrag von: »Manni«

Suche T Model bis 6000,-€

Zitat von »Robi500SE« Achso, falsches Kühlmittel ist eingefüllt, allerdings mit nem nagelneuen Ausgleichsbehälter. Vielleicht hat der motormäßig auch eine Kur gesehen. Vllt war mal ZKD platt und wurde erneuert ( wäre nicht schlecht wenn es ordentlich. gemacht wurde, dagegen spricht aber schon mal das falsche Kühlmittel). Warum erwähnt er nicht den Tempomat, kaputt? Außerdem fehlt vorne am M103 die komplette Abdeckung von der Verteilerkappe, gibt's da vllt Probleme mit Feuchtigkeit und die wurde...

Dienstag, 22. August 2017, 02:51

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

Thomas natürlich kann eine KE auch mechanisch, dass streitet ja auch keiner ab, nicht umsonst nutzt sie das ja wenn sie im Notlauf ist. Aber genau das stört mich ja an seiner Aussage das sie angeblich mit Steuerung nicht besser laufen kann als rein mechanisch. Jedenfalls stellt er es so hin bzw. liest es sich so. Ohne Steuerung hat sie einfach feste Werte und es gibt kein im Bedarfsfall erforderliches An.- bzw. Abfetten und in diesem Zustand dreht der an der CO - Schraube. Was mein Tip betrifft ...

Dienstag, 22. August 2017, 00:51

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

Zitat von »mallnoch« Läuft er so rein mechanisch nicht kann er mit msg und Elektrik der ke nicht besser laufen. Ist echt der Hammer was du für eine scheiße schreibst mallnoch, dass muss doch schon langsam weh tun.

Montag, 21. August 2017, 20:19

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

Zitat von »mallnoch« Manni wieso? Ich habe doch nur aus meiner eigenen Erfahrung berichtet mit der CO Schraube. Ich dachte auch mal ich drehe da 2 Umdrehungen an der Schraube. Bis mir dann Martin gezeigt hat das ich da Null gedreht habe und wie man da richtig dran dreht. Und wenn der Leerlaufregler dicht ist kann er auch nicht laufen im Leerlauf. Mallnoch, es geht um das hier: Zitat von »mallnoch« Ja und wenn er warm ist Kannst du auch das msg abmachen. Der muss auch ohne msg warm Problemlos la...

Montag, 21. August 2017, 17:03

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

ok wenn nun mallnoch -Superschlau mitmischt bin ich weg, viel Erfolg noch...

Montag, 21. August 2017, 13:13

Forenbeitrag von: »Manni«

Ein 230 TE für 7 Scheine...Schaffe soll er!

Am Gasgestänge im Motorraum etwas auf Drehzahl halten und CO-Schraube langsam rausdrehen bis er selbst Drehzahl hält , dann messen und feineinstellen.. Gruß Manni

Benutzername: Kennwort:

Registrieren Kennwort vergessen?