Sie sind nicht angemeldet.

Morphine

Anfänger

  • »Morphine« ist männlich
  • »Morphine« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 15. November 2016

Wohnort: Frankfurt am Main

Typ: W124 260 E BJ 88

Typ: Nissan Patrol GQ 2,8 TD BJ 93

  • Nachricht senden

1

Dienstag, 15. November 2016, 15:56

Einige Fragen zum Getriebe beim fahren im 230 E

Hallo aus Frankfurt,
seit gestern stolzer Besitzer eines 230 E aus Bj 92.
Bin zwar Schreibtichtäter aber nicht ganz unerfahren was Autos angeht,daher würde ich gerne mal von euch wissen wo ich angreifen soll.
Also ich hab den Wagen gestern geholt,er stand ca 3 Monate ungefahren.Beim ersten losfahren ist mir schon aufgefallen das er den nächsten Gang extrem hart reinschlägt,den nächsten widerum zwar deutlich merkbar aber weniger schlimm.Okay,ich dachte das gibt sich und es ist aufgrund der langen Standzeit.Danach ging es sofort auf die Autobahn ca 100 km.
Leider hat es sich nicht gebesert,er schlägt den nächsten Gang nach dem anfahren immer noch schmerzlich hart rein,die anderen wesentlich schmerzfreier.
Alles in Position D !!
Schalte ich den Wählhebel in 3 hab ich das schlagen nicht !!
Das schlagen in Position D macht er aber nicht immer !! Manchmal ist es auch okay und der übergang ist so wie bei den anderen Gängen,merklich aber nicht beunruhigend.
Auch verhält er sich anders wenn ich etwas flotter unterwegs bin,also an der Ampel direkt etwas mehr aufs Gas,in Fahrstufe D,und der übergang ist auch wieder weniger schmerzhaft !!
Ich hoffe ihr könnt damit was anfangen wie ich es beschrieben habe :-)

Desweiteren vibriert er im Stand und eingelegter Fahrstufe,egal ob R oder D ...schalte ich im Stand auf N steht die Drehzahl bei ca 1200 und bleibt auch da.
Starte ich aber den Wagen neu,bleibt die Drehzahl bei ca 700 ruhig stehen.Lege ich D ein,schiebt die Automatic extrem nach vorne.Lege ich dann N ein geht die Drehzahl sofort hoch auf 1200 und bleibt auch da !!

Da ich dieses Schlagen schon mit einem NAG 1 durch hatte,hatte ich den Verdacht das dass Getriebeöl mal einen wechsel brauch ! Aber das wurde lt Rechnungen die ich bei den Unterlagen gefunden habe,vor ca 3 Jahren gemacht wurde..KM weiß ich jetzt nicht genau.Aber ich denke mal keine 50 tkm her.

Also nach was sollte ich suchen ?
Wie kann ich den Ölstand im Getriebe überprüfen ?
Wo gibt es evtl noch Typische Fehlerpunkte die ich mal abklappern kann ?
Beim Jeep Grand Cherokee sind es in der Regel 2 verschmutzte Magnet Schalter die dem Getriebe ein Eigenleben einhauchen :-) Vielleicht hat der W ja auch sowas Typisches

Der Vorbesitzer hat ihn bestimmt nicht immer in die Werkstatt gefahren zur Wartung,hatte aber auch keine 2 Linke Hände..das sieht man dem Auto an.

ich danke euch schonmal für Tipps
VG Andreas

2

Mittwoch, 16. November 2016, 05:33

HAllo.

Das GEtriebe im W ist rein Hydraulisch, noch durch UNterdruck moduliert.

Ölwechsel hat noch nie geschadet, das wäre immer mein erster Ansatz. Dabei ist erstmal egal, welches Öl, hauptsache du bleibst beim Dexron IID. Ich will jetzt kein Ölthread damit lostreten, aber es gibt einfach (wenn auch verschwindend wenige) schlechte Erfahrungen mit anderen Ölen, davon habe ich beim IID (für das das Getriebe konstruiert ist) noch nicht gehört.

Ölstand messen haben wir zuhauf erklärt, steht auch im Bordbuch.

Wichtig wäre, die Unterdruckverbindungen des Gtriebes zu untersuchen und auch schon beim geringsten Verdacht auf Porösität oder kleine Risse zu tauschen und du solltest dir die Frage stellen, ob der Steuerdruckzug richtig eingestellt ist.

Zu allen Themen gibt es schon sehr gute Anleitungen, die sich auch bei Google wunderbar finden lassen.

Viel Erfolg bei der Arbeit,

Tim
EAT MY FEINSTAUB!! [/B][/SIZE]

Für den 200D brauchst du keine Stoppuhr, sondern einen Kalender...
[/align]

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 2 981

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

3

Donnerstag, 17. November 2016, 02:08

Ach noch ein Thema von dir.
Da stimmt imho Mehreres nicht.
Olles Öl, eher Modulierdruck.
Wenn der Leerlauf auf N 1.200 ist, stimmt an der KE was nicht.
Bin ich zu faul zum Schreiben.
Ich glaube da müssen wir einen Termin machen.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D

:prost:

Beiträge: 18

Registrierungsdatum: 11. Mai 2016

  • Nachricht senden

4

Freitag, 18. November 2016, 14:39

Hallo.
Bei meinem CE war anfangs die gleiche Symptomatik. Getriebeöl gewechselt -> keine Besserung. Nach viel Recherche dann auf die Modulierdruckdose gestoßen und diese bei Mercedes
gekauft.
Als ich die neue Dose einbauen wollte, stellt ich fest, dass an der vorhanden Dose gar kein Unterdruckschlauch angschlossen war. Der Schlauch war auch nicht mehr vorhanden. Wie sich dann
herrausstellte, hatte der Vorbesitzer einen Kaltlaufregler nachrüsten lassen. Diese benötigt ebenfalls Unterdruck. So hat man flugs den Schlauch von der Modulierdruckdose abgezogen und auf den
Kaltlaufregler gesteckt. :a.voll:
Nachdem ich dann eine neue Leitung zu der Unterdruckdose gezogen habe schaltete das Getriebe wieder ordentlich.

-> Falls du eine ungebrauchte Modulierdruckdose brauchst, melde dich.. ;-)

Gruß, Uwe

Morphine

Anfänger

  • »Morphine« ist männlich
  • »Morphine« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 15. November 2016

Wohnort: Frankfurt am Main

Typ: W124 260 E BJ 88

Typ: Nissan Patrol GQ 2,8 TD BJ 93

  • Nachricht senden

5

Sonntag, 20. November 2016, 19:19

Moin moin und erst mal Danke für eure Antworten.

Aber es hat sich erledigt !!

:)

DIESEL

Team w124-board.de

Beiträge: 5 538

Registrierungsdatum: 24. Mai 2006

  • Nachricht senden

6

Sonntag, 20. November 2016, 19:52

...tja, wie hat es sich denn erledigt?

´Gruß, Diesel

Morphine

Anfänger

  • »Morphine« ist männlich
  • »Morphine« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 15. November 2016

Wohnort: Frankfurt am Main

Typ: W124 260 E BJ 88

Typ: Nissan Patrol GQ 2,8 TD BJ 93

  • Nachricht senden

7

Sonntag, 20. November 2016, 19:59

Das ich den 230 nicht mehr fahre !!

Habe ihn verkauft (nicht wegen dem Problem) sondern weil mir 1 Tag später mein Wunschobjekt angeboten wurde und ich ihn gestern geholt habe....

:daumen:

Verwendete Tags

schlagen vibrationen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?