Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

flyhigh

Anfänger

  • »flyhigh« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 19. Juli 2006

  • Nachricht senden

1

Montag, 10. September 2007, 19:58

dringend: kupplung tauschen ?

hallo leute,
mein mb 260e, baujahr 1987, hat folgendes problem:

wenn der motor auf betriebstemperatur ist, sinkt der öldruck auf unter 2 bar, was nach mehrmaligen herumfragen kein problem sein soll.

versuche ich aber dann den rückwärtsgang einzulegen gibts ein böses geräusch aus dem getriebe, wie zahnräder auf einander. das ist dann so übel das auf keinen fall angefahren werden kann. trete ich leicht auf das gas erhöhe die motordrehzahl, steigt der öldruck auf 3 bar und der gang kann vorsichtig eingekuppekt werden und mit schleifender kupplung vorsichtig angefahren werden. jetzt fängt das problem auch beim ersten gang an. 2. und weitere gänge kein problem.

wenn der motor kalt ist --> kein problem. jemand meinte, dass das daran läge, dass in der kupplung öl sei.

kann das stimmen?

kennt jemand eine werkstatt in duisburg, die man empfehlen kann?

und wie immer: wie teuer kann der spass werden?

muss man das dringend reparieren lassen, oder warten bis zur nächsten HU, wo bestimmt noch andere sachen fällig wären?

wäre super, wenn ihr mir da weiterhelfen könntet, da jetzt ein guter zeitpunkt für die reparatur wäre.

merci

flyhigh

Anfänger

  • »flyhigh« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 19. Juli 2006

  • Nachricht senden

2

Dienstag, 11. September 2007, 21:29

RE: dringend: kupplung tauschen ?

haaaalllllooo,

keiner einer eine idee????

wäre um jede hilfe dankbar.

  • »mobiler masseur 190« ist männlich

Beiträge: 706

Registrierungsdatum: 15. Juli 2006

Wohnort: thüringen

Typ: 350 SE

  • Nachricht senden

3

Mittwoch, 12. September 2007, 16:41

nicht wirklich.
dein problem ist nicht so gut geschildert, öldruck und kupplung?




Verkaufe :w116 350 SE V8 mit oldtimer pass für ca 1450 €
Forums preis 1300 €

flyhigh

Anfänger

  • »flyhigh« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 19. Juli 2006

  • Nachricht senden

4

Mittwoch, 12. September 2007, 19:11

RE: dringend: kupplung tauschen ?

vielen dank masseur für die antwort,
also besser kann ich es wirklich nicht schildern, da es sich wirklich so verhält.

hab jetzt den wagen einfach in einer mir bekannt werkstatt gebracht. dachte mir, besser wird es nicht von alleine und eigentlich können die teile nur noch mehr leiden.

also besser was unternehmen als die schäden größer werden und man sich überlegt ob es sich lohnt noch etwas zu unternehmen. wäre echt schade. ist eigentlich ein tolles auto.

besten dank trotzdem.

werde posten, was es dabei raus gekommen ist.

gruß
flyhigh

  • »mobiler masseur 190« ist männlich

Beiträge: 706

Registrierungsdatum: 15. Juli 2006

Wohnort: thüringen

Typ: 350 SE

  • Nachricht senden

5

Mittwoch, 12. September 2007, 19:39

RE: dringend: kupplung tauschen ?

ist es so das wenn du den wagen ein schaltes ein rythmisches geräusch (klacken?) unterm motor/getriebe bereich hörst was schneller wird je mehr gas du gibst?
und ruhig ist wenn du auch die kupplung trittst?




Verkaufe :w116 350 SE V8 mit oldtimer pass für ca 1450 €
Forums preis 1300 €

STFighter

Fortgeschrittener

  • »STFighter« ist männlich

Beiträge: 417

Registrierungsdatum: 20. Februar 2006

  • Nachricht senden

6

Donnerstag, 13. September 2007, 18:24

Also wenn du Gas gibst und du kannst normal einkuppeln würde ich sagen das die Syncronisation futsch ist. Man kennts ja von den alten Käfern zb. wo man noch zwischengas geben musste. Und da du sagst es fängt beim 1 und 2. auch schon an....
230E Bj.92 - dreifacher überschlag
250D Turbo Bj. 91 - Fährt jetzt in Frankreich
260E Bj. 87 - Gemopft, fährt jetzt nach mir Papa
E 320 T Bj. 95 - Rostlaube und rep. Stau, bleibt aber bei mir (Nur noch knapp 250 Stück in DE, da 5-Gang Schaltgetriebe)

adi

Profi

Beiträge: 1 653

Registrierungsdatum: 30. Oktober 2006

Wohnort: wien

  • Nachricht senden

7

Donnerstag, 13. September 2007, 19:41

Hello !

Ganz normal das beim Gas geben der Öldruck steigt. Hat jedoch mit Deinen Getriebeproblemen nichts zu tuen.
So wie Du die Sache schilderst liegt es an den Lagern der diversen Wellen.
Die haben ganz einfach Luft, daher die Geräusche.
Kommt vom Wegreißen beim Anfahren oder es ist ein nicht konformes Getriebe verbaut.
Ich würde mich vorsichtshalber um ein neues - gebrauchtes - Getriebe umsehen.
Synchronringe würden sich beim Schalten bemerkbar machen und nicht beim Anfahren!

adi

flyhigh

Anfänger

  • »flyhigh« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 19. Juli 2006

  • Nachricht senden

8

Montag, 17. September 2007, 15:16

Hallo Leute,

vielen Dank für euere Antwort und Mühe.
Musste kuryfristig verreisen, daher konnte ich vorher nicht anworten.

Gerne gebe ich Auskunft zu den einzelnen Beiträgen soweit mir bekannt:

@mobil masseur:
ein klackerndes geräusch ist nicht zu hören, wenn ich die kupplung trete oder löse. die zahnräder geräsche entstehen eigentlich nur, wenn aus dem stand angefahren wird. fährt der wagen einmal, kein problem. schlimm ist es wie gesagt, beim rückwärts anfahren.

@STFighter:
beim 2. gang habe ich das problem noch nicht, aber beim 1. und rückwärtsgang tritt das problem auf.

@adi:
das mit dem öldruck für den motor nicht schlimm ist, ist ja schon einmal eine beruhigung. nur wieso beim erhöhten öldruck das anfahren möglich ist, das wundert mich.

naja, vielleich hay noch jemand eine idee hierzu. bin gespannt was die werkstatt sagt.

Besten dank für euere mühe. werde jetzt noch ca. 1 Monat unterwegs sein. Zwischenzeitlich schau ich mal rein und hoffe auch von meiner werkstatt das ein oder andere zu hören.

Besten dank Leute.

adi

Profi

Beiträge: 1 653

Registrierungsdatum: 30. Oktober 2006

Wohnort: wien

  • Nachricht senden

9

Montag, 17. September 2007, 16:16

Das Anfahren hat mit dem erhöhten Öldruck nichts zu tuen!!!!!!!!!!!!!!

Der fährt eben nur mehr mit erhöhter Drehzahl an, dadurch haste mehr Öldruck!!!!!!!!!!!!!

Wenn Du das Getriebe zerlegt hast, wirst Du sehen, dass einige Getriebewellen in den Lagern Luft haben. daher mehr Gas um den Anfahrwiderstand zu überwinden.

adi

Vizu

Fortgeschrittener

  • »Vizu« ist männlich

Beiträge: 340

Registrierungsdatum: 10. August 2007

Wohnort: Hamburg

Typ: E320 T Sportline

Baujahr: 07.1995

  • Nachricht senden

10

Dienstag, 18. September 2007, 21:09

Hab dir mal eine Mail geschickt.
Zurück gehe ich nur um Anlauf zu nehmen.



Mr.g-c

Profi

  • »Mr.g-c« ist männlich

Beiträge: 656

Registrierungsdatum: 5. Juni 2004

Wohnort: Dieburg

Typ: W124 500E Bj.92

Typ: W124 300E Bj.89

Typ: C215 CL55 AMG Kompressor Bj. 03

Baujahr: 1992

  • Nachricht senden

11

Montag, 5. November 2007, 11:55

Sollte sich doch heraustellen, das besagte Kupplung defekt ist habe ich eine nagelneu passend für deinen Wagen:
Kupplung
Gruß Christian

  • »mobiler masseur 190« ist männlich

Beiträge: 706

Registrierungsdatum: 15. Juli 2006

Wohnort: thüringen

Typ: 350 SE

  • Nachricht senden

12

Montag, 5. November 2007, 11:58

@adi /all:
bei meinem ist das typische kratzen/zahnrad knirschen beim rückwartsfahren.
5gang schalter
er schaltet auch nicht mehr sauber zwischen den gängen

was meint ihr ? eher getriebe oder kupplung?




Verkaufe :w116 350 SE V8 mit oldtimer pass für ca 1450 €
Forums preis 1300 €

adi

Profi

Beiträge: 1 653

Registrierungsdatum: 30. Oktober 2006

Wohnort: wien

  • Nachricht senden

13

Montag, 5. November 2007, 12:50

Zitat

Original von mobiler masseur 190
@adi /all:
bei meinem ist das typische kratzen/zahnrad knirschen beim rückwartsfahren.
5gang schalter
er schaltet auch nicht mehr sauber zwischen den gängen

was meint ihr ? eher getriebe oder kupplung?



Wenn Du sagst beim Rückwärtsfahren - dann kann es nicht die Kupplung sein!
Die Kupplung wäre es, wenn beim Gang einlegen ein Krachen oder ähnliches Geräusch zu hören wäre.
Die Kupplung kannst Du aber leicht prüfen. Lege den Gang ein und lass langsam die Kupplung kommen - dann sieh der mal den Weg an den das Pedal zurücklegt bis Du Kraftschluss hast. Eventuell löst die Kupplung nicht komplett, dann kracht es beim Einlegen des Ganges. Wenn sie nicht ordentlich löst, hast Du zusätzlich das Problem, dass beim Fahren sowieso die Kupplung nie total durchgetreten wird, ergo, die Schaltwellen mit den Zahnrädern stehen unter Kraftschluss. Ergibt natürlich eine verstärkte Abnützung.
Ob die Kupplung rutscht kannst Du mit der Hand - bzw. Feststellbremse testen. Ordentlich anziehen, Gang rein, mit etwas Gas einkuppeln. Motor müsste absterben!!

adi

  • »mobiler masseur 190« ist männlich

Beiträge: 706

Registrierungsdatum: 15. Juli 2006

Wohnort: thüringen

Typ: 350 SE

  • Nachricht senden

14

Montag, 5. November 2007, 13:45

mach ich

danke erstmal

beim rückwärtsfahren ist das so:
wenn ich vorwärts gefahren bin, anhalte und dann gleich den rückwärtsgang einlege gibt es oft dieses schreckliche geräusch. warte ich ein paar sekunden, und schalte dann erst in den rückwärtsgang, kein problem....
also tendentiel das getriebe gegen ein neues wechseln?




Verkaufe :w116 350 SE V8 mit oldtimer pass für ca 1450 €
Forums preis 1300 €

adi

Profi

Beiträge: 1 653

Registrierungsdatum: 30. Oktober 2006

Wohnort: wien

  • Nachricht senden

15

Montag, 5. November 2007, 14:09

Zitat

Original von mobiler masseur 190
mach ich

danke erstmal

beim rückwärtsfahren ist das so:
wenn ich vorwärts gefahren bin, anhalte und dann gleich den rückwärtsgang einlege gibt es oft dieses schreckliche geräusch. warte ich ein paar sekunden, und schalte dann erst in den rückwärtsgang, kein problem....



Das würde Darauf hindeuten, dass die Kupplung nicht einwandfrei löst.

adi

  • »mobiler masseur 190« ist männlich

Beiträge: 706

Registrierungsdatum: 15. Juli 2006

Wohnort: thüringen

Typ: 350 SE

  • Nachricht senden

16

Montag, 5. November 2007, 14:18

also werde ich wie geplant erstmal die alte kupplung gegen eine neue sachs kupplung tauschen.
dann weiter sehen
( ich bin mir eben nur unsicher da mein mechaniker was von der synchronisation in seinen bart gemurmelt hat)




Verkaufe :w116 350 SE V8 mit oldtimer pass für ca 1450 €
Forums preis 1300 €

adi

Profi

Beiträge: 1 653

Registrierungsdatum: 30. Oktober 2006

Wohnort: wien

  • Nachricht senden

17

Montag, 5. November 2007, 14:25

Zitat

Original von mobiler masseur 190
also werde ich wie geplant erstmal die alte kupplung gegen eine neue sachs kupplung tauschen.
dann weiter sehen
( ich bin mir eben nur unsicher da mein mechaniker was von der synchronisation in seinen bart gemurmelt hat)



Der Retourgang ist nicht Synchronisiert!

Bei den anderen Gängen könnte dies schon der Fall sein. Kannst Du aber leicht prüfen. Zum Kupplungstausch muss das Getriebe ja sowieso heraus, dann sollen die mal den Getriebedeckel abmachen und reinschauen. Wenn das zu viel Arbeit ist, dann Öl ablassen und kontrollieren, müsste sichtbar sein ob Späne oder bronzefarbiges oder gelbes Substrat beim Öl dabei ist.

Ölwechsel kann ja nie schaden.

adi

  • »mobiler masseur 190« ist männlich

Beiträge: 706

Registrierungsdatum: 15. Juli 2006

Wohnort: thüringen

Typ: 350 SE

  • Nachricht senden

18

Montag, 5. November 2007, 15:09

ich muss eh die dichtungen zu den schaltstangen hin wechseln und getriebe ölwechsel kommt auch gleich mit.
ich werds mir ansehen.

hat einer eine gute möglichkeit wo ich mein 5 gang getriebe erneuern kann?




Verkaufe :w116 350 SE V8 mit oldtimer pass für ca 1450 €
Forums preis 1300 €

STFighter

Fortgeschrittener

  • »STFighter« ist männlich

Beiträge: 417

Registrierungsdatum: 20. Februar 2006

  • Nachricht senden

19

Montag, 5. November 2007, 22:34

Zitat

Original von mobiler masseur 190
mach ich

danke erstmal

beim rückwärtsfahren ist das so:
wenn ich vorwärts gefahren bin, anhalte und dann gleich den rückwärtsgang einlege gibt es oft dieses schreckliche geräusch. warte ich ein paar sekunden, und schalte dann erst in den rückwärtsgang, kein problem....
also tendentiel das getriebe gegen ein neues wechseln?


Moment mal...ich dachte das wäre eine 124er Krankheit! ?(

Das macht nämlich jeder 124er den ich bis jetzt gesehen habe ab und zu mal!

Aber da der nach Adi ja nicht Syncronisiert ist wundert mcih das auch nicht mehr...

Das ist übrigens auch bei vielen 123er und 126er so...zumindest war das bei allen wo ich bis jetzt mitgefahren bin bzw. gesehen/gehört habe.
230E Bj.92 - dreifacher überschlag
250D Turbo Bj. 91 - Fährt jetzt in Frankreich
260E Bj. 87 - Gemopft, fährt jetzt nach mir Papa
E 320 T Bj. 95 - Rostlaube und rep. Stau, bleibt aber bei mir (Nur noch knapp 250 Stück in DE, da 5-Gang Schaltgetriebe)

adi

Profi

Beiträge: 1 653

Registrierungsdatum: 30. Oktober 2006

Wohnort: wien

  • Nachricht senden

20

Montag, 5. November 2007, 23:38

Zitat

Original von mobiler masseur 190


Moment mal...ich dachte das wäre eine 124er Krankheit! ?(

Das macht nämlich jeder 124er den ich bis jetzt gesehen habe ab und zu mal!

Aber da der nach Adi ja nicht Syncronisiert ist wundert mcih das auch nicht mehr...

Das ist übrigens auch bei vielen 123er und 126er so...zumindest war das bei allen wo ich bis jetzt mitgefahren bin bzw. gesehen/gehört habe.


Hello !

Hier eine Zeichnung zum besseren Verständnis.

Das Rüchlauf - Schieberad befindet sich auf der Vorgelegewelle und greift bei Einlegen des RWG in das Rücklaufrad auf der Getriebe Hauptwelle ein.

" Wie Ihr seht nicht synchronisiert "

Wenn also die Kupplung nicht ordentlich löst oder die Wellen noch drehen beim Schalten - dann kracht es eben. Und so werden die Getriebe eben zerstört.

" Daher vor Einlegen des RWG etwas warten bis Wellen stehen "


adi
»adi« hat folgende Datei angehängt:

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?