Sie sind nicht angemeldet.

Luennemann

Anfänger

  • »Luennemann« ist männlich
  • »Luennemann« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 18. Juli 2016

Wohnort: Ankum

Typ: 300 CE

Baujahr: 1988

  • Nachricht senden

1

Mittwoch, 12. Oktober 2016, 13:26

Automatikgetriebe defekt?

Hallo,

bei meinem 300 CE 4 Gang Automatik ich habe Probleme:

- bei Vollgas ruckt er zweimal kurz, und schaltet dann
- bei Kickdown schaltet er bis in den Drehzahlbegrenzer und bleibt dort so ca. 5-10 sec. und schaltet dann

Sind diese Symptome normal oder ist das Automatikgetriebe bzw. der Wandler defekt?

Danke in Voraus

Pierre

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 064

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

2

Mittwoch, 12. Oktober 2016, 14:50

Kontrolliere mal den Ölstand.
Hört sich nach zu wenig an.
Dann noch, wie immer, wie alt sind Öl und Filter.
Sollten max. 60 tkm alt sein.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Tostedter

Anfänger

  • »Tostedter« ist männlich

Beiträge: 44

Registrierungsdatum: 24. November 2011

Wohnort: Tostedt

Typ: 230 CE

Baujahr: 1990

  • Nachricht senden

3

Mittwoch, 12. Oktober 2016, 20:01

Hatte ich auch mal - Ölwechsel im Getriebe und gut war....
Mercedes kennt kein Baujahr - nur Zustand....

Luennemann

Anfänger

  • »Luennemann« ist männlich
  • »Luennemann« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 18. Juli 2016

Wohnort: Ankum

Typ: 300 CE

Baujahr: 1988

  • Nachricht senden

4

Donnerstag, 13. Oktober 2016, 20:57

Danke BornToRun & Tostedter für eure Antworten.

Ölstand passt, zum Öl Wechsel kann ich leider nichts sagen, werde dies machen.

Kann man das Öl und den Filter selber wechseln (wenn ja, worauf muss ich beim Öl kauf achten) oder muss ich dafür zu einer Daimler Werkstatt?

Schönen Abend

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 064

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

5

Donnerstag, 13. Oktober 2016, 22:27

Kann man selbst machen.
Auf Sauberkeit achten und die vorgeschriebene Drehmomente, insbesondere an der Wanne einhalten.
Klick.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Luennemann

Anfänger

  • »Luennemann« ist männlich
  • »Luennemann« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 18. Juli 2016

Wohnort: Ankum

Typ: 300 CE

Baujahr: 1988

  • Nachricht senden

6

Samstag, 22. Oktober 2016, 20:03

Danke für den Link.

Hat wunderbar funktioniert. Jetzt schaltet er wieder einwandfrei. :)

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?