Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

1

Mittwoch, 16. November 2016, 10:23

Niveauregulierung interne Undichtigkeit ?

Hallo,

kann die Niveauregulierung eine interne Undichtigkeit haben was zu einem Brett harten Fahrverhalten und flattern im ganzen Auto führt bei hohen Geschwindigkeiten?

Ich habe ein permanentes Flattern im Auto.

Was mir dabei auffällt immer wenn die Hinterrädern ausgefedert waren beim Heck hoch heben zum Reifen wechseln ist es anfänglich besser mit dem flattern.

Es fühlt sich fast so an wie defekte Hydrospeicher nur das ich den Effekt nicht beim langsam fahren habe wo die Federung federn tut sondern ab 100 fühlt man anfänglich ein flattern.

Bei 120 ist es komplett da.
am schlimmsten ist es bei 140 und setzt sich dann bis 180 zur Höchstgeschwindigkeit fort.

3. Gang bei 5000rpm sind ca 120 da hab ich das flattern genau wie bei 4. Gang und 120 aber geringere Drehzahl.
Meine Werkstatt mein Hadyscheiben sind OK
Kardanwelle ist alles OK
Reifen kann ich ausschließen, egal welche Reifen und Felgen ich drauf habe das flattern ist immer da.

Fahrwerk hinten und vorne ist komplett neu mit Markenteilen.

Niveauregler und Niveau Dämpfer sind noch die alten und ca 280tkm gefahren.

Es handelt sich bei dem Auto um den hier:
http://www.w124-board.de/t-modelle-f172/…html#post541471

Schöne Grüße,
Marcel
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

2

Mittwoch, 16. November 2016, 10:35

klar, wenn die menbran kaputt ist drückt es das öl in die eier...

und bitte, stell das tut ab... du bist keine 8 mehr :genauuu
tut man nicht

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

3

Mittwoch, 16. November 2016, 11:05

Das Auto federt aber.

Wenn ich den bei Motor aus belade sinkt das Heck ab.
Starte ich den Motor und gebe Drehzahl hebt sich das Heck.

Wenn die Hydrospeicher defekt sind bewegt sich ja das Heck nicht.
Der alte T meiner Eltern hatte defekte Hydrospeicher, der hoppelte direkt beim Leerlauf Rollen.

Meiner hoppelt nicht sondern es vibriert das ganze Auto ab 100 / 120 km/h.

Mit defekten Hydrospeichern federt ja gar nichts mehr egal wie schnell oder langsam man fährt, so wie ich das verstanden habe.

Oder kann auch nur ein Hydrospeicher defekt sein und verursacht deshalb dieses Phänomen?

Das mit dem beladen muss ich nochmal probieren ob er das wirklich noch so ausführt oder nicht.
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

4

Mittwoch, 16. November 2016, 12:18

Wie sieht dein Niveau aus? Mach doch mal ein Foto davon. Und geh nichtbso pauschal an die Sache. Auch halb kaputte Bullenklöten fahren sich schlecht. LG
EAT MY FEINSTAUB!

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

5

Mittwoch, 16. November 2016, 12:19

Wovon soll ich ein Bild machen?

Von dem Niveau Regler?
Oder den Leitung oder dem Dämpfer?
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

6

Mittwoch, 16. November 2016, 12:22

Vom Niveau selbst. Zu Deutsch von der Fahrzeughöhe. Diese kann auch einfach deutlich zu hoch sein, und du würdest mit zu viel Druck herumfahren. LG
EAT MY FEINSTAUB!

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

7

Mittwoch, 16. November 2016, 12:35

Ah das meinst Du.

Ich hatte heute früh gemessen.
Von der Straße bis Radkastenkannte:

Vorne 70cm
Hinten 72,5

Auf Arbeit angekommen vorne 70 und hinten 71cm.
Standard Reifen 195/65 R15

Und ich komme beim normalen fahren zur Arbeit nicht über 3000rpm hinaus, ggf auch nur maximal 2500rpm.
Nur Stadtverkehr ohne Beschleunigungsorgien.

Ich war der Meinung gestern Abend wo ich frisch von der Autobahn nach Hause kam war er deutlich höher hinten.

Ich werde heute nochmal auf die Bahn und nachmessen.
Ich hab auch gelesen man soll von der Radmitte zur Radkastenkannte messen.

Ich hab nen Zollstock heute dabei und werde mal messen und Bilder machen.
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

8

Mittwoch, 16. November 2016, 12:38

Tu es.
EAT MY FEINSTAUB!

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

9

Mittwoch, 16. November 2016, 22:50

Im Anhang das Bild vom Niveau.

Ich war auf der Bahn und bin schnell gefahren, auf den Rastplatz und gemessen: 71cm
Hinten und Vorne sind die gleich hoch.
Vorne sind die Werkseitigen Federn und Gummiunterlagen drin, der Rest ist alles neu an der Vorderachse.

War schon dunkel darum ist das Bild so schlecht.

Ob er wirklich einsinkt beim beladen konnte ich heute mangels Gewicht nicht testen.
Ist auf morgen, Donnerstag, verschoben.

Schöne Grüße,
Marcel
»mallnoch« hat folgende Datei angehängt:
  • DSC_1384.JPG (186,06 kB - 51 mal heruntergeladen - zuletzt: 28. Juni 2017, 21:27)
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

  • »Rentnerdaimler« ist männlich

Beiträge: 1 260

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

10

Mittwoch, 16. November 2016, 23:08

Niveauregler und Niveau Dämpfer sind noch die alten und ca 280tkm gefahren.

ist ne ganze Menge....280.000 km und etwa 25 Jahre mit den ersten Dämpfern ?(

lar, wenn die menbran kaputt ist drückt es das öl in die eier...

Wie Sebastian schreibt!!!! "die membran".....das ist Singular!!! erst wenn beide komplett voll gelaufen sind federt gar nichts mehr und das Hoppeln ist da

Das Auto federt aber.

siehe oben und vor allem vor ein paar Tagen hier:

Dämpfer du warst mit dabei... klick

Da gabs doch schon jemanden, der ähnliches erlebt. Nur der jagt nicht mit 140 bis 180 über die Bahn. Aber auch da waren doch schon die Antworten bei...

Deine Messungen am Rad mit dem Zollstock machen nur Sinn, wenn dein Achsenschrauber den damals falsch eingestellt hätte....oder warst du da zwischendurch dran? :(
Wenn nach Achssanierung das Niveau zu hoch eingestellt wurde, hättest du das zittern hinten schon nach der Achssanierung merken müssen, oder????

LG Bernd

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 208

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

11

Donnerstag, 17. November 2016, 02:23

1. Für eine vergleichbare Messung immer von Radmitte bis Kotflügelkante senkrecht messen.
(meiner steht gerade auf 41 )
2. Alles was du beschreibst deutet auf min. 1 defektes Bullenei hin.
Ich habe und hatte nie einen 124 mit Niveau, aber alles was ich dazu weis, deutet darauf hin.
(Wir leben zwar über unsere Verhältnisse, aber immer noch unter unserem Niveau :jaja: )
Mach die halt mal neu und Ruhe wird sein.
Sofern die HA an den vorderen Aufnahmen noch korrekt dran ist.
Net lang labbern machen.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

12

Donnerstag, 17. November 2016, 07:22

Moin,

von der Radmitte bis Kotflügelkante habe ich auch ca 41 cm

Ich hab heute morgen nachgesehen, auf der Rechnung stehen Cortego Hydrospeicher.
Die kamen im Rahmen der Hinterachssanierung rein.
2 Cortego Speicher kosten so viel wie ein Hydrospeicher bei Mercedes.
Wenn es die wirklich sind, sind mir nun die nicht originalen Teile teurer zu stehen gekommen wie gleich Originalteile einzubauen.

Die Taxiwerkstatt in Berlin hat bei dem T Meiner Eltern damals gesagt die bauen nur noch Mercedes Hydrospeicher ein weil die nur Probleme mit den nicht originalen hatten.
Die sind nun seit 6 Jahren in dem T drin und sind noch immer ganz

Meine Cortego Speicher haben nun ca 1 bis 1,5 Jahre gehalten.
Ich bin am Überlegen die nun selber zu tauschen:
Pro alles ist neu und müsste leicht gehen.
Kontra, so teuer ist das mit dem Mechaniker das zu machen und
2. habe ich die Hoffnung das er die Cortego Teile erstattet bekommt und ich dann den Teilepreis zurück bekomme.
3. Ich habe das noch nie selber gemacht und hab trotzdem irgendwie Lust das mit dem Mechaniker zu machen.
Ist ja noch innerhalb der zwei Jahre Garantie.

Ich werd mal mit meinem Mechaniker reden ob er organisieren kann das Mercedes bei ihm zwei Speicher da hat und wir die dann abholen können wenn ich wieder da bin.
Aber was anderes kann ich mir auch nicht mehr vorstellen was noch defekt sein kann.
Und alles deutet ja nun wirklich da drauf hin.
Blöd dass das mit der Vorderachssanierung Zusammenviel und ich zuerst dachte es liegt an der Vorderachse.
So bin ich nun schon ca 5tkm mit mindestens einem defekten Hydrospeicher gefahren.
3tkm auf der Bahn in "Fahr was das Auto her gibt"

Schöne Grüße,
Marcel
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

  • »Rentnerdaimler« ist männlich

Beiträge: 1 260

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

13

Donnerstag, 17. November 2016, 12:55

Zunächst mal zur Themenfrage:

Es gibt keine internen Undichtigkeiten im System, einzig die Memrane in den Bulleneiern können porös werden.
Jede andere Undichtigkeit im Zulauf zum Höhenregler und ab dort hetzt dir die Feuerwehr auf den Hals. Mein T hat bei minimalem Haarriß in der Leitung zwischen Pumpe und Höhenregler in 15 Sekunden etwa 1 Liter Öl in der Hofeinfahrt verteilt!!!! Der Druck im System haut dir alles raus!!!!!

also keine internen Undichtheiten im System (außer vollgelaufene Bulleneier)!!!!


Meine Cortego Speicher haben nun ca 1 bis 1,5 Jahre gehalten.


Irgendwie glaube ich da jetzt nicht mehr dran!!!

Meine Gründe:

1. vor 4 Monaten schriebst du: Flattern im Auto - daraufhin hast du eine lose Spurstange entdeckt. U-Scheibe ist dir beim Nachziehen auseinandergebrochen :!: :!: :!:

2. kurz danach schriebst du, dass das Auto immer noch flattert und schriebst, es käme von vorne :!: Daraufhin gab ich dir bei den "freaks" den Tip, die Querlenkerschrauben zu überprüfen. Du hast dann berichtet, dass die lose waren, hast sie festgezogen und berichtet, dass das Flattern weg ist!!

3. Jetzt hast du nach Undichtheit im Niveausystem gefragt.....alle überlegen und denken, du fährst mit alten Bulleneiern rum. Tust du aber nicht, wie man jetzt nach dem letzten Post weiß :!: :!:

Mein Vorschlag, und das ist wirklich ein Rat, damit du nicht weiter unnötig Geld versenkst!!!! :

Fahr mit dem Auto zu jemandem, der Ahnung vom Fahrwerk hat und schau alles mit ihm durch!!!!!
Vielleicht deine Werkstatt in Münster :?:

So wie du die Dinge hier beschreibst, raufe ich mir einfach die Haare :stickpoke:

Du fragst nach konkreten Bauteilen und beschreibst nicht, was alles schon im Vorfeld war!!!

Du kannst natürlich gerne neue Bulleneier kaufen, aber dann wärst du einer der ersten, der die von Taxiteile so schnell geschrottet hätte. Bis heute morgen vor deinem letzten Post um 7.22 Uhr dachte ich ja auch ans Bullenei. Aber meine Erinnerung an die Vorgeschichten dieses Flatterns zeigt, dass du nach und nach Baugruppen tauschst, ohne dass einer mit Erfahrung für T-Modelle dran war!!!

Du kannst ja auch in Berlin Experten aufsuchen!!! Sehe ich als sinnvoller an, als wild rumzuraten!!!
Gab vor kurzem einen, der einen 220 TE vorgestellt hat, den er in Berlin von einem alten Mechaniker gekauft hat, der nur solche Autos aus Leidenschaft macht....vielleicht auch eine Möglichkeit, wenn du wieder in Berlin bist!!!

Berlin T-Modell Klick

Viel Glück
Bernd

14

Donnerstag, 17. November 2016, 13:20

joar, zündung das gleiche... lieber teileweitwerfen als mal eine fundierte fehlerdiagnose...
und bei der höhe an der hinterachse die da eingestellt ist wundert mich das auch nicht
das die kiste am bocken ist...

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

15

Donnerstag, 17. November 2016, 13:29

Ja das war anfangs immer weg.
Aber es ist immer wieder gekommen.

Die Gemeinsamkeit war alle vier Räder wurden jedes mal ausgefedert. So komme ich nun auf dir Niveauregulierung.

Er meinte es kommt von der kardanwelle, haben da was gemacht am Dienstag und leider keine Probefahrt gemacht.
Anfangs war es weg am Abend auf der Heimfahrt aber dann war das flattern wieder da.

Leider haben wir keine Probefahrt gemacht.

Das flattern massiert mein Hintern und die Waden so flattert das Auto ab 120 besonders bei 140.
Nicht nur das Lenkrad, das Auto flattert und das Lenkrad flattert nur gefühlt mit.

Ich mache nochmal ein Werkstatt Termin und wir machen eine ausführliche Probefahrt und prüfen nochmal alles durch.
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

16

Donnerstag, 17. November 2016, 13:33

An der Höhe habe ich ja 41 cm wie btr.

Ist hinten und wohne gleich hoch.

Was wäre denn sonst die Richtige Höhe?

Ich hab am.anfang geschrieben das alles neu ist und was alt ist.
Die Hydro Speicher hab ich nicht als alt aufgezählt.
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

Fritten-Pete

Erleuchteter

  • »Fritten-Pete« ist männlich

Beiträge: 3 458

Registrierungsdatum: 17. April 2006

Wohnort: Bayern

Typ: 300TD

Typ: 500E

Typ: MB-trac 1400

Baujahr: 1992,1993

  • Nachricht senden

17

Donnerstag, 17. November 2016, 13:57

Servus

Er meinte es kommt von der kardanwelle, haben da was gemacht am Dienstag und leider keine Probefahrt gemacht.
Anfangs war es weg am Abend auf der Heimfahrt aber dann war das flattern wieder da.


da wird der Hund auch begraben liegen.....
gerade weil du von Vibrationen bei höheren Geschwindigkeiten sprichst. Was das mit den Bulleneiern zu tun haben soll?
Keine Ahnung....



Gruß Peter
Der Neid der Menschen zeigt an wie unglücklich sie sich fühlen und ihre beständige Aufmerksamkeit auf fremdes tun und lassen, wie sehr sie sich langweilen.

#keinesau

Fortgeschrittener

Beiträge: 455

Registrierungsdatum: 20. Dezember 2015

  • Nachricht senden

18

Donnerstag, 17. November 2016, 14:27

also flattern kommt immer, meist von unwuchten.
reifen wuchten ist das billigste
davor kardan checken ob richtig zusammengebaut
überhole Einspritzdüsen für alle Diesel im Tausch und gegen Aufwandsentschädigung
3x250tdt, 250d, 300te3,6 brabus, 2x300dt 190,

  • »Rentnerdaimler« ist männlich

Beiträge: 1 260

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

19

Donnerstag, 17. November 2016, 17:34

Brett harten Fahrverhalten und flattern im ganzen Auto führt bei hohen Geschwindigkeiten

Das Auto federt aber.

Blöd dass das mit der Vorderachssanierung Zusammenviel und ich zuerst dachte es liegt an der Vorderachse.

Er meinte es kommt von der kardanwelle, haben da was gemacht am Dienstag und leider keine Probefahrt gemacht.
Anfangs war es weg am Abend auf der Heimfahrt aber dann war das flattern wieder da.

Meine Werkstatt mein Hadyscheiben sind OK
Kardanwelle ist alles OK
Reifen kann ich ausschließen, egal welche Reifen und Felgen ich drauf habe das flattern ist immer da.

Fahrwerk hinten und vorne ist komplett neu mit Markenteilen.


Alles Zitate aus diesem Thema von dir Marcel!!!

Deshalb raufe ich mir die Haare :thumbup: :wacko:

Mein Rat bleibt!!! Vernünftigen Kenner und dann weißt du Bescheid!!!!

In deinen Zitaten hast du doch alle Vorschläge eigentlich ausgeschlossen, weil Teile neu oder bereits alles gecheckt bzw. gemacht...


Das einzige, was zusätzlich noch Sinn macht wäre, wenn du konkret notierst, was, wann und von wem gemacht wurde!!!!

Experte oder Schrauber auf der Straße. Notier das erstmal für dich und setze es in einen zeitlichen Zusammenhang mit den Vibrationen!!!!


Z.B: zum ersten mal habe ich das Flattern am ...blabla....bemerkt. Kurz zuvor hat xy mir neue Hardyscheiben eingebaut.....(oder so ähnlich)...dann kam dies und das...

Damit könntest du eine Fehlerdiagnose unterstützen.

Aussagen wie: wir haben da was am Kardan gemacht.......bretthartes Fahrverhalten....federt aber ..... Fahrwerk vorne wurde gemacht.... Unwucht der Räder kann man ausschließen....

All das bitte in Zusammenhang mit dem Flattern durchsehen!!!!

Ich will jetzt nicht von dir hören, dass du die Hardyscheiben selbst gewechselt hast und vorne den Schwingungstilger nicht markiert hast...... :nana

Bernd

mallnoch

Meister

  • »mallnoch« ist männlich
  • »mallnoch« ist der Autor dieses Themas

Beiträge: 1 895

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

20

Donnerstag, 17. November 2016, 18:11

28.11 Habe ich den Termin in der Werkstatt.

Dann werden wir finden wieso ich dieses flattern habe.
Dann werde ich berichten.

Reifen wuchten war ich schon.
Zwei Sätze Reifen.
Auf dem flattert T flattert es.
Auf nem anderen Auto flattern die Reifen nicht. Daher schließe ich die Reifen aus.
E280
300E 14,10
230TE 14,02

Projekte für 2017
1. M103 Motor in T einbauen
2. Spenderauto bis zum letzten schlachten und entsorgen
3. Teile von Spender Auto mein Coupe HU fertig machen.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?