Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

derdosti

Anfänger

  • »derdosti« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 24. November 2016

  • Nachricht senden

1

Freitag, 9. Dezember 2016, 11:19

leichtes poltern/knacken Vorderachse bei sehr langsamer fahrt.

Hallo an das Forum,
da ich nicht wirklich gefunden habe wo man sich hier vorstellt nutze ich gleich mal meine erste frage als Vorstellung.

Ich heiße Martin und komme aus Frankfurt, fahren tue ich seit ein paar tagen einen 300CE von 1989. Schrauber Erfahrung habe ich schon ein wenig aber eher mit altem England Eisen.

Mir ist heute was aufgefallen was sich bei der pro befahrt nicht bemerkt habe, nach einem gutem Stück Autobahn und längerem stopp and go verkehr habe ich gemerkt das ein leichtes knacken/poltern bei sehr langsamer Geschwindigkeit zu hören ist, Vorne Links. Und das nur wenn ich ganz sachte bremse oder sehr langsam beschleunige. Gebe ich mehr Gas oder bremse schneller ist es nicht zu hören. Ich bin auch extra mal eine Pflasterstein Straße gefahren und da ist auch nichts zu hören.

Könnte das eventuell auf Domlager zeigen? ?(


VG
Martin

  • »Rentnerdaimler« ist männlich

Beiträge: 750

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

2

Freitag, 9. Dezember 2016, 15:42

Könnte das eventuell auf Domlager zeigen?


Könnte.....in der Regel arbeiten aber selbst poröse Domlager geräuschfrei beim langsamen Fahren. Selbst dieses hier
index.php?page=Attachment&attachmentID=40311
arbeitet bis heute unauffällig.

Du solltest mal die unterste Windung deiner linken Feder begutachten. Bricht gerne an der untersten Windung.
index.php?page=Attachment&attachmentID=40310
auch nachgucken, ob die Feder, wenn nicht gebrochen, unten richtig im Querlenker sitzt. Die Feder muss genau passend zur Vertiefung im QL sitzen.


Und dann direkt die obere Federaufnahme an beiden Seiten anschauen. Rosten gerne links und rechts unter dem dicken Unterbodenschutz.
index.php?page=Attachment&attachmentID=40313

Wenn du einmal dabei bist, Traggelenk (linker Pfeil) anschauen (Manschette....Gammel...) und die Stabbilager und Halterungen überprüfen
index.php?page=Attachment&attachmentID=40312


Davon unabhängig....kann ein defekter Dämpfer auch Geräusche machen.

Bernd

derdosti

Anfänger

  • »derdosti« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 24. November 2016

  • Nachricht senden

3

Freitag, 9. Dezember 2016, 17:02

danke für die info, werde das morgen mal alles überprüfen!

  • »Rentnerdaimler« ist männlich

Beiträge: 750

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: w 124 230 E

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1987

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

4

Samstag, 10. Dezember 2016, 09:18

Traggelenk (linker Pfeil) anschauen


der rechte Pfeil zeigt natürlich das Traggelenk!!!

Testen kannst du deine Traggelenke indem du langsam einen mittelhohen Bordstein mit voll eingeschlagener Lenkung hochfährst. Knarzgeräusche???? Dann fratze!!!
Test mit Öl in die MANSCHETTE kann man sich eigentlich sparen, da anschließend die Manschette ja sowieso kaputt ist. Das Traggelenk also definitiv gewechselt werden muss.

Ansonsten kann man die Gelenke auch mit einem langen Montierhebel durch Drücken bei entlasteter Achse testen. Hebel zwischen Achsschenkel und Querlager nahe am Traggelenk schieben und drücken....auf Bewegung im Gelenk achten.

Bernd

5

Samstag, 10. Dezember 2016, 20:06

Guck dir auch mal den Halter vom Stabi an. War bei mir gerissen. Die Symptome waren ähnlich.

derdosti

Anfänger

  • »derdosti« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 24. November 2016

  • Nachricht senden

6

Sonntag, 11. Dezember 2016, 19:28

Also erstmals danke an alle.

Habe mir das ganze heute mal angeschaut, Korrosion konnte ich bei den federaufnahem zum Glück keine finden.

Soweit habe ich mir alles mal angesehen, sieht eigentlich alles gut aus. Nur die Radlager haben ziemlich viel Spiel und die Domlager sehen auch nicht so berauschend aus...

Werde morgen mal das mit dem Bordstein ausprobieren.

Vg
Martin

derdosti

Anfänger

  • »derdosti« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 24. November 2016

  • Nachricht senden

7

Montag, 9. Januar 2017, 10:07

So,

Traggelenke sind neu, beim Ausbau hatte ich gesehen das die doch ganz schon Spiel hatten. Domlager sind jetzt auch neu.

Geht mit dem richtigen Werkzeug locker in zwei stunden, falls mal jemand im Frankfurter Raum eine Traggelenkpresse und Federspanner braucht einfach anschreiben.

Scheint jetzt weg zu sein, mal sehen wie es ist wenn es wieder wärmer ist.

VG und danke an alle.

Martin

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?